Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationVen 12 Oct 2018, 01:39ced-46
annonce globaleVen 12 Oct 2018, 00:56ced-46
Partagez
Aller en bas
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 32503
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: (résolu)

le Dim 06 Avr 2014, 23:07

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Invité
Invité

r?solu Re: (résolu)

le Lun 16 Fév 2015, 15:17
(résolu)


Dernière édition par entier0 le Dim 19 Aoû 2018, 23:28, édité 1 fois
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 41
Localisation : lyon
Emploi : frigoriste
Niveau technique automobile : je me débrouille
Date d'inscription : 19/04/2015
Voir le profil de l'utilisateur

r?solu Re: (résolu)

le Lun 01 Juin 2015, 15:20
Salut, ce sont tous les voyants? bizarre, Sur mon altéa j'ai eu le problème avec une forte baisse de température (en dessous de 0°) mais dans mon cas il a juste fallu vérifier la pression des 4 pneus et de réinitialiser avec le bouton...

VAG com te donne quoi comme rapport?
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 33
Localisation : Nimes
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 05/06/2017
Voir le profil de l'utilisateur

r?solu Re: (résolu)

le Lun 05 Juin 2017, 09:35
Bonjour tous,
J'ai le même souci que vous sur ma leon 2007 tdi 140 depuis 2 mois

J'ai les 3 voyants qui s'allument et qui disparaissent de manière intempestive.
Effectivement la température à un effet sur le pb. Quand il faut chaud le pb n’apparaît pas .

Je sais pas si j'ai mal lu mais mettre un sujet résolu alors que la solution n'est pas écrite est dommage.
( je vais quand même relire pour être sur que j n'ai pas sauté le poste avec la solution )

En conclusion, quelqu'un a t il la solution ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 570
Age : 31
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

r?solu Re: (résolu)

le Lun 05 Juin 2017, 10:35
Salut Gontran, et bienvenue à toi. Le sujet date de plus de deux ans. Je te suggère d'ouvrir un nouveau sujet pour ton problème ainsi il sera plus facile pour nous de t'aider.

___________________________________________
Merci de lire la charte du forum ICI avant de poster votre premier sujet.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 33
Localisation : Nimes
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 05/06/2017
Voir le profil de l'utilisateur

r?solu Re: (résolu)

le Lun 05 Juin 2017, 12:27
Bonjour,

C'est bon je l'ai fait.
Je donne le lien du nouveau sujet pour les gens qui tomberaient ici et resteraient sur leur fin.

https://www.techniconnexion.com/t40272-seat-leon-2-0-tdi-140-an-2007-voyant-esp-pression-pneu-direction-assitee-v2-0#334861

Merci !!
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum