Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation de PatrickSam 19 Aoû 2017, 07:50albatros
Holà Sam 19 Aoû 2017, 00:19ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : VOSGES
Emploi : Agent technique
Niveau technique automobile : bon
Date d'inscription : 22/12/2013
Voir le profil de l'utilisateur

r?solu [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Dim 22 Déc 2013, 22:12
J’ai recherché sur le forum  les post concernant le message "batterie fortement déchargée".
Bien que moi je n’ai pas eu droit tout suite à ce message.
Je m’explique la voiture marchait sans problèmes, un soir ma femme gare l’auto dans la cour, elle a roulé sans problème mais deux heures plus tard quand à mon tour je veux prendre la voiture plus moyen de démarrer.
Quand je mets le contact l’écran se coupe, le tableau de bord aussi puis ça revient… je n’ai pas de message d’erreur à l’écran mais juste le petit logo du pont élévateur et quand j’appuie sur le bouton Start rien ne se passe le démarreur ne se lance pas.
Le lendemain surprise sans rien faire la voiture démarre mais c'était trop beau car le soir je tente un essai et rien sauf que là j’ai droit finalement moi aussi au message batterie fortement déchargée.
J'ai eu ce message il y a 10mois environ et là la batterie  a du être remplacée par BMW car programmation oblige.
J’ai d’abord pensé à un mauvais contact mais rien les fusibles sont bons aussi bien dans le coffre que dans la boite à gants.
J’ai vérifié la batterie changée donc il y a 10 mois le voyant est noir donc je l’ai rechargée 24 heures le voyant est toujours noir mais la voiture redémarre.
Ayant un doute sur la batterie j’ai mis celle de mon 4X4 une 100 Ah à la place de celle d’origine une 90Ah et je profite que ça démarre pour aller chez BMW à 100 km A/R de chez moi afin qu’il vérifie la batterie.
Le gentil Mr de chez BMW teste la batterie pour lui elle est bonne malgré que le voyant reste au noir il ne peut pas passer la voiture à la valise mais aide ma femme (c’est elle qui a emmené la voiture) à redémarrer à coup de booster car la voiture ne veut plus démarrer à nouveau et refait le coup du petit logo avec le pont.
Chez BMW ils ont gardé la batterie pour la tester et doivent me donner un RDV pour voir la voiture car il n'y a plus de place.
J’ai mesuré la tension au niveau de la batterie, je suis à 14,8 V quand le moteur tourne mais la batterie se décharge en une nuit ce matin 11,8 V.
J'ai écouté le ventilateur de la clim il ne fait pas de bruit mais j'ai remarqué que le fait  de débrancher la fiche bleue de l’IBS dans le coffre annule le logo avec le petit pont,  l'écran affiche juste l’horloge à remettre à l’heure et la voiture démarre sans problèmes au quart de tour mais si je rebranche la prise elle ne démarre plus.
Je n'ai pas fait de mesure car je n'ai pas osé laisser tourner la voiture sans rebrancher la prise de  l'IBS.
Je vais emprunter un ampèremètre pour voir si la voiture se met bien en veille mais  si vous avez une idée merci  et bonnes fêtes à tous en attendant.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31535
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Lun 23 Déc 2013, 08:30
Salut,

Tu dois avoir un consommateur qui vide la batterie.

Fais des tests avec l'ampèremètre en déconnectant des éléments (en enlevant les fusibles un a un par exemple).

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : VOSGES
Emploi : Agent technique
Niveau technique automobile : bon
Date d'inscription : 22/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Lun 23 Déc 2013, 13:35
Merci ced-46 de ta réponse, en effet j'ai quelque chose qui consomme car ce matin la batterie est à 9v je vais regarder à la pince ampèremètrique quand la batterie sera rechargée.
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : VOSGES
Emploi : Agent technique
Niveau technique automobile : bon
Date d'inscription : 22/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Dim 29 Déc 2013, 12:53
Bon retour du garage vu que je ne trouvais pas ce qui consommait durant la nuit 2.6 ampères quand même.
Malgré le retrait un à un des fusibles je n'ai pas trouvé le consommateur et pour cause c'était simplement le capteur IBS sur les câbles en sortie de batterie qui était HS (Pour info j'avais remarqué quand débranchant la cosse bleue du capteur au niveau du feux arrière la voiture redémarrait).
Donc le capteur étant HS il ne donnait apparemment plus l'ordre à la voiture de se mettre en veille.
Bilan une facture de 507 € et la voiture redémarre nickel.
Voilà pour ceux qui auraient ce problème ceci pourra peut être vous servir.
avatar
Technicien
Technicien
Masculin Nombre de messages : 2875
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Dim 29 Déc 2013, 15:16
tu veux bien stp, le prendre en photo ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : VOSGES
Emploi : Agent technique
Niveau technique automobile : bon
Date d'inscription : 22/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Dim 29 Déc 2013, 20:49
Je ne peux plus prendre de photos car j'ai remonté les cache de mon réservoir de GPL et je n'ai plus accés à la batterie.
Mais en gros ils ont changé le câble négatif et le positif au niveau de la batterie j'ai trouvé cette photo sur le net où l'on voit la cosse bleue que je débranchais pour pouvoir démarrer.
avatar
Technicien
Technicien
Masculin Nombre de messages : 2875
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Lun 30 Déc 2013, 00:06
merci pour le retour d'information   

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31535
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E60 523I ] ne démarre plus : batterie se décharge (résolu)

le Lun 30 Déc 2013, 09:15
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t19451-e60-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum