Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Code erreur Mer 21 Aoû 2019, 16:47Raiyzz93
Voyant Batterie Clignotte Mer 21 Aoû 2019, 08:58albatros
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 39
Localisation : Saint-Martin-de-crau
Emploi : Projeteur
Niveau technique automobile : Moyen
Date d'inscription : 22/12/2013
Voir le profil de l'utilisateur

lecture [ Ford Ka 1.3 TDCI an 2009 ] Fumées noires et surconsommation sans manque de puissance

le Lun 23 Déc 2013, 09:51

En tant que nouveau membres du forum, bonjour à tous.
Après avoir fouillé un peu partout sur le forum, j'ouvre un sujet par rapport à mon problème car je sèche un petit peu.

Ma voiture est une Ford Ka 1.3 TDCI de 05/2009 qui à un peu plus de 62 000 km au compteur.
Lors du contrôle technique, le technicien m'a signaler un petit sifflement au niveau d'un injecteur à surveiller.
Effectivement, 2 semaines après, ma voiture allez bien à froid, mais une fois bien chaude, elle sifflait comme une locomotive, donc direction le garage.
Au garage, ils ont démonté les injecteurs et bien sûre, celui qui sifflait a été très difficile à extraire. Les joints ont été changé, et les injecteurs remontés.
Après la réparation tout allez bien jusqu'à fin du mois d'octobre environ. Le phénomène est devenu surtout visible avec la conduite de nuit et les phares des voitures qui me suivent.
J'ai ma voiture qui fume noire sur les grosses accélérations, et surtout sur les 3 premiers rapports pour se lancer, ainsi que lors des dépassements. De plus la jauge à carburant descend plus vite qu'avant.
Niveau performance de la voiture, rien à signaler, pas de trous à l'accélération, turbo qui siffle normalement, accélérations bonnes comme au début, bon ralenti.

J'ai donc pensé que mon moteur était encrassé, donc utilisation d'un produit adapté lors d'un plein. -> Pas d'amélioration significative
J'ai changé filtre à air et à carburant -> rien de plus à signaler
J'ai démonté le débitmètre d'air, il est propre.
J'ai démonté la bobine électrique de la vanne EGR et le clapet bouge correctement(et oui, la bobine pouvait être démontée facilement, la vanne bonjour la galère)
J'ai démonté la sonde Lambda et là ouille... un gros dépôt de suie sur la sonde qui confirme bien une suralimentation en carburant. (voir photo ci-dessous)
J'ai donc nettoyé la sonde à l'aide d'un chiffon, une brosse à dents et la soufflette. Nettoyage sans problème et sonde comme neuve (visuellement bien sûre).

[ Ford Ka 1.3 TDCI an 2009 ] Fumées noires et surconsommation sans manque de puissance Ford-ka-sonde-lambda-img

Après tout ça, pas d'amélioration, les performances sont toujours au rendez-vous, mais les fumées et la consommation aussi.
Par contre, lors de toutes ces manipulations je me suis aperçu que le garage qui m'avez réparé la fuite de l'injecteur avez fait une petite bidouille sur un des injecteurs (celui qui voulait pas venir) et que je n'avais pas remarqué avant car in été caché sur le bloc filtre à air. Ils ont ajouté un collier de serrage sur l'écrou de la tête de l'injecteur. (photo de gauche -> bidouille - photo de droite -> injecteur normal)


[ Ford Ka 1.3 TDCI an 2009 ] Fumées noires et surconsommation sans manque de puissance Ford-ka-bidouille-injecteur-img [ Ford Ka 1.3 TDCI an 2009 ] Fumées noires et surconsommation sans manque de puissance Ford-ka-injecteur-img


Pensez-vous que cette bidouille (que je ne sais pas à quoi elle sert) pourrait être la cause de mes problèmes.
Merci de vos avis.
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32732
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lecture Re: [ Ford Ka 1.3 TDCI an 2009 ] Fumées noires et surconsommation sans manque de puissance

le Lun 23 Déc 2013, 23:40
Salut,

Je n'ai jamais vu ça !!!!!!!!!!!

Je ne sais pas ce qu'ils ont voulu faire mais ce n'est pas comme ça que l'on répare un injecteur !

Je pense qu'il faut commencer par le changer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum