Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007
Voir le profil de l'utilisateur

[ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Mer 01 Jan 2014, 10:06
Bonjour à tous
J'ai une mégane DTI qui me pose un énorme problème .
Cet été, mon épouse a cassé la courroie d'accessoire ce qui a entrainé une casse de la distribution
Face à ce problème, déculassage,réfection des soupapes tordues, échange de la poulie d'arbre à came ( clavette cassée), remontage moteur, changement de distribution,calage poulie RAM à 0,32 +-0.02 et ma voiture démarre bien.
Lorsque je roule en accélérant fortement aucun problème, lorsque je stabilise le compte tours à 1800 t/mn, mon voyant de moteur s'allume, la voiture passe en mode dégradée. Une coupure et lorsque je redémarre plus rien et cela recommence encore.
auriez vous une idée de ce qu'il aurait pu lui arriver.....
merci d'avance
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Mer 01 Jan 2014, 10:25
Salut,

L'as-tu passé à la valise pour savoir quel défaut a été relevé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007
Voir le profil de l'utilisateur

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Jeu 02 Jan 2014, 13:49
salut
Merci pour ta réponse.
Effectivement, je l'ai passée à la valise bosch mais aucune anomalie ne ressort.
Dans la RTA ils donnent déjà en première erreur le calage. En effet la clavette du vilebrequin doit être à midi alors que sur la rta il la donnent à 19° par rapport à la verticale.
Quand on la met comme prévu, le moteur claque ( mais tourne sans point dur à la main) ce doit être au mm avec les soupapes et le piston.
Ensuite ils donnent le réglage de la poulie RAM à 0.46 alors que dans un garage ils me donnent 0.32.....
J'ai essayé les deux.
Lors du 0.46, elle a été passée à ce moment là a la valise et comme défaut elle donnait une avance non conforme....
Je l'ai réglée à 0.32 et là je vais aller la repasser à la valise BOSCH pour voir.
De toute façon la valise BOSCH et le CLIP donnent les mêmes informations?

Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007
Voir le profil de l'utilisateur

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Ven 03 Jan 2014, 14:34
après passage à la clip, le verdict vient de tomber: pompe injection HS
Ma question est il possible de changer une pompe bosch R 803 0460414988 par R 672 0460414993 sans repasser à la mallette, et quel valeur de calage de la poulie RAM (le calage R803 ou R672)?
Merci de vos réponse
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007
Voir le profil de l'utilisateur

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Lun 10 Fév 2014, 16:02
Eh voilà
Pompe à injection changée, moteur tourne bien
Pas de fumées, mais problème voyant moteur allumé et mode dégradé persiste
J'ai changé également le capteur PMH sans effet.....
Je ne sais plus ou chercher..... ni quoi changer.......
Qq'un aurait il une idée????????????? ou une solution   ( à part changer la voiture....) confused 
merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3785
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Lun 10 Fév 2014, 17:01
 

Bonsoir manu8304,

Concernant cette phrase : Pas de fumées, mais problème voyant moteur allumé et mode dégradé persiste...les codes défaut de l'ECU ont ils été réinitialiser pour effacer la mémoire donc les défauts restés enregistrés dans le " Calculateur "  Question 

A suivre ...  

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007
Voir le profil de l'utilisateur

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Lun 10 Fév 2014, 18:35
merci Albatros pour ta réponse
Je vais reprendre rdv pour effacer éventuellement les erreurs mais bon je n'y crois pas!!!!!!!
Avec l'ancienne pompe a injection les symptômes étaient pareils.
Allumage du voyant dès que le régime moteur est stable. Pas d'allumage de voyant moteur si on accélère franchement..et pas de mode dégradé non plus..... mais dès que le régime stagne, allumage et mode dégradé.
J'en peux plus de cette voiture........
Allez on verra après le branchement de la valise.
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007
Voir le profil de l'utilisateur

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

le Mer 12 Fév 2014, 19:07
quelques nouvelles......
Passage à la mallette qui me donne ACTIONNEUR AVANCE..
Je vais essayer de démonter l'actionneur sur une autre pompe pour voir.
A suivre.........
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum