Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mer 01 Jan 2014, 18:43
Bonsoir à tous et bonne année

Voilà je viens vous exposer mon problème rencontré sur Passat 1.9 TDI 130ch moteur AWX 81.000 km

Le matin quand je lance le moteur ça démarre rarement au quart de tour et il y a une fumée blanche grisâtre qui dure 4-5 minutes accompagnée de très legeres vibrations du moteur de temps en temps , puis rien à signaler la voiture roule sans problème

le régime moteur est élevé au démarrage et ça me semble bizarre car même quand il fait pas trop froid il est toujours élevé au démarrage ( 890-900 ) pendant 2-3 minutes, puis il descend à la normale ( 819 ), sur mes anciens TDI ça démarre toujours avec le bon régime soit 819 tours/min

La fumée est absente pendant que le régime est à 900 tours jusqu'à ce que ce dernier se stabilise à la normale , genre je démarre y a aucune fumée pendant une minute ( régime élevé à ce moment ) , puis hop l’aiguille descend à la normale et c'est là que ça commence à fumer , 2-3 minutes après la fumée diminue au fur et à mesure jusqu'à disparition totale au bout de 5 minutes et après rien à signaler

Si par exemple je fais un trajet de 100 mètres et j’éteins le moteur , j'attends 5 minutes avec de redémarrer , là ça démarre au quart de tour et le régime moteur cette fois est normal , par contre ça fume dès le démarrage pour cette fois , puis la fumée disparait après quelques minute

La batterie date de 6 mois , je l'ai testé et elle est toujours bonne , depuis que j'ai changé la batterie le démarrage s'est amélioré mais presque jamais au quart de tour à froid )

Les bougies de préchauffage sont neuves , ça a amélioré le démarrage mais pas la fumée

J'ai changé tous les filtres (huile, air et carburant) et fait la vidange récemment et pas d'amélioration

La sonde G62/G2 fonctionne sans problème ( vérifiée avec VCDS et la température à froid est la même que la température ambiante puis elle monte régulièrement après démarrage )

J'ai quelques idée en tête ( prise d'air dans le circuit de gasoil ? boitier de préchauffage HS ? joints d'injecteurs pompe HS ? ... ) mais je ne veux rien touché avant d'avoir l'avis des experts

Voilà tout avis est le bienvenu et je vous remercie d'avoir prit le temps de lire mon sujet
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mer 01 Jan 2014, 20:43
Salut
une ou 2 bougies hs ou pas de jus sur les bougies
le matin a froid faut être a 2,une personne tourne la clef sur contact et toi tu mesure si tous les bougies son alimenter en 12v

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mer 01 Jan 2014, 21:31
Salut sacha et merci d'avoir lu mon problème

Les bougies sont neuves toutes les 4 , si jamais le courant n'arrive pas à une ou plusieurs bougies , que faire dans ce cas ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 09:02
Relais de préchauffage qui a un soucis.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 09:56
Bonjour Poulpy,

Et comment s'y remédier si tu as une idée ? j'ai beau cherché son endroit mais je ne l'ai pas trouvé et comment puis je le tester après l'avoir localisé ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 11:22
Baie de pare brise, tu as un boitier il doit se trouver dedans.

En gros face au moteur, dans la baie de pare brise tu dois avoir au centre un cache pour la batterie, et donc si tu va a gauche de ce gros cache, tu dois avoir un boitier, le relais de préchauffage doit etre la, si cela a pas changé.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 13:07
Merci Poulpy ,

Au fait je viens de jeter un coup d’œil sur la RTA , ils parlent de fusible de préchauffage, c'est lui qui est situé là ou tu as dit et non le relais , donc je ne sais plus si c'est le relais ou le fusible




Par contre pour le relais , voici où il se situe toujours d'après l'RTA , par contre je comprends pas trop son emplacement



et le quel des deux faut vérifier , relais ou fusible ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 17:05
dans habitacle juste derrière le porte fusible (que tu dois démonté ou déplacer) tu as relais 202,c'est lui qui allumé les bougies

dans compartiment moteur (comme indiqué sur la photo)enlève le cache et vérifie les fusibles de bougies,si fusibles sont bon remplace le relais 202!!!!

prend une photo de la boite a fusible dans compartiment moteur et dans l'habitacle

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 17:29
Ah d'accord là c'est plus clair ! merci sacha ;)

Donc je n'ai plus qu'à vérifier le fusible , s'il est bon : démontage boite de fusible et derrière je trouve le relais 202

Je vous tiendrai au courant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 17:32
si un fusible est cramé remplace le, en suite teste a froid si elle démarre mieux
si tous les fusibles sont bon,donc faut remplacer relais 202

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 17:33
prend une photo stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 02 Jan 2014, 17:47
C'est noté merci !

Je prendrai le tout en photo
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14350
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Jeu 09 Jan 2014, 14:19
@nerazzurro a écrit:C'est noté merci !

Je prendrai le tout en photo

Salut

Oui chez bmw ; c'est le fusible 80/Amp qui est grillé suite à une bougie
de préchauffage HS et en court circuit , il situé sur le relais préchauffage dessous ?
Sur les Golf il y a parfois aussi les Relais 103 et 109 !
Le fusible peu avoir cet aspect la ,ci dessous.

@+ 

Pour info




___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14350
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Ven 10 Jan 2014, 18:33
Salut !

Si vraiment tu a du mal à le trouver , tu repères la couleur du fil qui
alimente les bougies réchauffage , et  en le suivant il vas te mener
au fusible et au relais , c'est pas du 100% mais souvent ça marche !

Voila @+ 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Dim 12 Jan 2014, 17:12
Bonsoir les amis

Aujourd'hui un ami électricien m'a vérifié le fusible de préchauffage ainsi que le relai et tous les deux fonctionnent bien sans anomalie ( désolé je n'ai pas pu prendre de photos car je n'étais pas sur les lieux ) mais il m'a confirmé que c'est le même emplacement que j'ai montré sur la photo de la RTA

Donc problème de préchauffage écarté , on revient au point zero :( , à quoi je dois penser maintenant :(

Je précise encore une fois que le démarrage est difficile et n'a aucune relation avec la température ambiante , même à 15° ça ne démarre pas au quart de tour avec de légers tremblements au ralenti ( voire de très légers mais qui disparaissent après ), et aussi après un arrêt prolongé de 3-4h il y a toujours cette fumée grise claire qui se dégage pendant 2-3 minutes au redémarrage

travaux effectués jusqu'à présent :
remplacement de la batterie ainsi que les bougies de préchauffage ,
remplacement de tous les filtres
vérification du fusible et relai de préchauffage

à quoi je dois penser maintenant ? je vous remercie d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Dim 12 Jan 2014, 18:39
si elle demarre de suite avec le 12V ENVOYER depuis la batterie sur les bougies cest toujours le même souci, elle ne préchauffe pas

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14350
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Lun 13 Jan 2014, 11:08
Salut !

Fait toi aider par une personne au volant ,et regarde par le tuyau de gasoil transparent
si tu n'a pas des bulles d'air ,et une prise d'air sur le circuit ="fumée blanche au démarrage !

Que type "d'injection Bosch" sur ce modèle de Passat c'est injecteur pompe  ?

A vérifier filtre à gasoil et filtre à air ,remplacement  


Dernière édition par BMW PASSION le Lun 13 Jan 2014, 11:24, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Technicien
Technicien
Masculin Nombre de messages : 2911
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Lun 13 Jan 2014, 11:12
moteur a injecteur pompe, donc pompe tandem

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Lun 13 Jan 2014, 15:08
BMW PASSION , dommage car toutes les durites sont noires et non transparentes , pour les injecteurs c'est des IP ( injecteur pompe ) , sinon pour les filtres tous ont été changés

bidouapache , mais si c'était la pompe je pense que le démarrage aurait été difficile à chaque fois, aussi sur la route j'aurai du avoir une perte de puissance non ? or je n'ai rien de tout ça

Ne pensez vous pas que ça peut venir des joints d'injecteurs ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14350
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mar 14 Jan 2014, 10:07
@nerazzurro a écrit:BMW PASSION , dommage car toutes les durites sont noires et non transparentes , pour les injecteurs c'est des IP ( injecteur pompe ) , sinon pour les filtres tous ont été changés

bidouapache , mais si c'était la pompe je pense que le démarrage aurait été difficile à chaque fois, aussi sur la route j'aurai du avoir une perte de puissance non ? or je n'ai rien de tout ça

Ne pensez vous pas que ça peut venir des joints d'injecteurs ?
RE

Tu veux parler des joint injecteur Pompe à la base sur la culasse ?

dommage que chez Vw ,il ne mette pas une durite transparente
sur les tuyaux vers filtre à gasoil , au fait c'est un filtre comme
la photo   ? quelle marque .

A suivre   



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mar 14 Jan 2014, 10:37
Bonjour BMW PASSION ,

Oui c'est un filtre comme sur la photo , pièce originale VW remplacée depuis seulement 10.000 km et pas de changement avant après

Je suis un peu septique sur la théorie de prise d'air , car c'est juste le 1er démarrage qui est difficile , si j’arrête le véhicule pendant 4 ou même 5 heures, et je redémarre l'après midi par exemple il démarre au quart de tour , par contre la fumée grise blanche est toujours là pendant 2-3 minutes , même si ça a démarré au quart de tour
avatar
Technicien
Technicien
Masculin Nombre de messages : 2911
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mar 14 Jan 2014, 10:53
slt

j'ai eu ça sur une leon 2.0 tdi, je suspecté un injecteur qui faisait ça .......

la leon roule toujours, elle roule meme tres bien lol, je n'ai touché a rien du tout
as tu VCDS ?

une fois, j'ai mis un produit pour nettoyer le système a carburant de marque liqui moly, ils en ont plusieurs modèle, j'ai oublié le quel j'avais mis, je crois diesel purge, j'ai eu un effet mais pour un quelque temps seulement, je crois 2 pleins, puis retour a la situation initiale

je sais qu'il y a un meilleur produit, avec le quel on obtient de meilleurs résultats, mais pas disponible chez moi, j'ai pas essayé donc peut pas me prononcer
en tout cas, ces produits ne font pas de miracle, si tu as un souci matériel, il ne réglera rien du tout, il a de l'effet uniquement si ton matériel est bon, et il est sale, calaminé .........., la je peux t'assurer que tu retrouveras ton moteur a l'état d'origine, j'en ai fais l’expérience sur plusieurs type de moteur

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mar 14 Jan 2014, 11:02
Dommage c'est pas le type de problème qui se règle avec du nettoyant , je suis déjà passé par toutes les solutions faciles avant de venir poster ici , testé du liqui moly , bardhal , un peu de tout , que ce soit produits ajoutés au réservoir ou ceux directement sur le tuyaux d'injecteurs mais rien , en tout cas je te remercie pour ta contribution bidouapache :)
avatar
Technicien
Technicien
Masculin Nombre de messages : 2911
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mar 14 Jan 2014, 11:42
par contre, je ne sais pas comment diagnostiquer un injecteur pompe qui commence montrer des faiblesses

as tu vcds ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 37
Localisation : France
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 01/01/2014
Voir le profil de l'utilisateur

malade Re: [ VW Passat 1.9 TDI an 2005 ] Fumée au démarrage à froid

le Mar 14 Jan 2014, 11:52
Oui j'ai un vcds et les 4 injecteurs fonctionnent parfaitement , même débit et quantité , par contre vcds ne peut pas détecter si les joints sont fatigués , d'où ma suspicion
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum