Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 43
Localisation : COTES D'ARMOR
Emploi : marin marine marchande
Niveau technique automobile : moyen
Date d'inscription : 23/01/2014
Voir le profil de l'utilisateur

[ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 25 Jan 2014, 12:25
Bonjour les gars,

J'ai un opel zafira 2.2 dti 117 ch design édition de juillet 2004 avec climatisation électronique et il y a un
mois j'ai eu un problème de ventilation. En faite elle ne stoppait jamais j'ai donc enlevé le fusible en
attendant. Je me suis renseigné j'ai changé la pièce malade qui était le réhostat qui se trouve pas très loin
du ventilo et la à ma surprise la ventilation fonctionne que sur une vitesse par contre elle stoppe normalement.
Je contacte le fournisseur il se trouve étonné car c'est une pièce d'origine et en plus elle a été testée avant envoie. Je la ramène je reçoit une autre et la pareil.
Je ne sais plus quoi penser est ce que les pièces envoyées sont défectueuses bizard quand même ou alors ça pourrait venir d'ailleurs et la je ne vois pas.
Si quelqu'un a vécu une expérience similaire ?
Merci d'avance
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 43
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 25 Jan 2014, 13:19
Par rhéostat tu veux dire résistance de ventilation ?
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 43
Localisation : COTES D'ARMOR
Emploi : marin marine marchande
Niveau technique automobile : moyen
Date d'inscription : 23/01/2014
Voir le profil de l'utilisateur

salut

le Sam 25 Jan 2014, 13:26
@Poulpy 68 a écrit:Par rhéostat tu veux dire résistance de ventilation ?
oui c'est la résistance de ventilation
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 43
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 25 Jan 2014, 13:35
Le faisceau de la résistance et surtout as tu regarder dans le connecteur, si les broches étaient pas brulés ?
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 43
Localisation : COTES D'ARMOR
Emploi : marin marine marchande
Niveau technique automobile : moyen
Date d'inscription : 23/01/2014
Voir le profil de l'utilisateur

Re: [ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 25 Jan 2014, 13:44
@Poulpy 68 a écrit:Le faisceau de la résistance et surtout as tu regarder dans le connecteur, si les broches étaient pas brulés ?
non je n'ai pas regardé si les broches étaient brulées mais il est possible qu'un des cables se soit coupé vu les fois ou je les ais manipulé. Dans ce cas là je vais voir si je les tester en continuité (oHm)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 43
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 25 Jan 2014, 13:46
Car quand les résistances 'brulent', elle laisse passer trop de courant et les cosses ou le faisceau brule, donc vérifie deja cela.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 43
Localisation : COTES D'ARMOR
Emploi : marin marine marchande
Niveau technique automobile : moyen
Date d'inscription : 23/01/2014
Voir le profil de l'utilisateur

Re: [ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 25 Jan 2014, 13:50
@Poulpy 68 a écrit:Car quand les résistances 'brulent', elle laisse passer trop de courant et les cosses ou le faisceau brule, donc vérifie deja cela.
ok je n'avais pas pensé à ça du tout je vais tester le faisceau demain matin et je reviendrai vers toi pour te prévenir.
merci bon week end à bientôt
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 43
Localisation : COTES D'ARMOR
Emploi : marin marine marchande
Niveau technique automobile : moyen
Date d'inscription : 23/01/2014
Voir le profil de l'utilisateur

Re: [ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 25 Jan 2014, 16:21
@cloarec a écrit:
@Poulpy 68 a écrit:Car quand les résistances 'brulent', elle laisse passer trop de courant et les cosses ou le faisceau brule, donc vérifie deja cela.
ok je n'avais pas pensé à ça du tout je vais tester le faisceau demain matin et je reviendrai vers toi pour te prévenir.
merci bon week end à bientôt
j'ai vérifié les cosses elles n'ont rien du tout pour tester le faisceau j'ai remis mon ancienne résistance de ventilation car un coup sur 20 elle fonctionne normalement c'était le cas tout à l'heure, mon ventilateur accélère à la demande donc pour moi le faisceau n'a rien. malheureusement j'ai du enlevé mon ancienne résistance car comme je disais elle marche un coup sur 20. j'ai remis la pièce neuve et pareil toujours qu'une vitesse de ventilation. Je pense malgré que le numéro de série est le même que la pièce d'origine elles ne doivent pas être adaptées. Je les ais acheté chez AZICO dans le 95. Quand penses tu ? merci
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 43
Localisation : COTES D'ARMOR
Emploi : marin marine marchande
Niveau technique automobile : moyen
Date d'inscription : 23/01/2014
Voir le profil de l'utilisateur

Re: [ Opel Zafira 2.2 dti an 2004 ] problème de ventilation intérieure

le Sam 08 Fév 2014, 20:25
@cloarec a écrit:
@cloarec a écrit:
@Poulpy 68 a écrit:Car quand les résistances 'brulent', elle laisse passer trop de courant et les cosses ou le faisceau brule, donc vérifie deja cela.
ok je n'avais pas pensé à ça du tout je vais tester le faisceau demain matin et je reviendrai vers toi pour te prévenir.
merci bon week end à bientôt
j'ai vérifié les cosses elles n'ont rien du tout pour tester le faisceau j'ai remis mon ancienne résistance de ventilation car un coup sur 20 elle fonctionne normalement c'était le cas tout à l'heure, mon ventilateur accélère à la demande donc pour moi le faisceau n'a rien. malheureusement j'ai du enlevé mon ancienne résistance car comme je disais elle marche un coup sur 20. j'ai remis la pièce neuve et pareil toujours qu'une vitesse de ventilation. Je pense malgré que le numéro de série est le même que la pièce d'origine elles ne doivent pas être adaptées. Je les ais acheté chez AZICO dans le 95. Quand penses tu ? merci
en faite en venant sur ce site je pensais avoir des réponses à mes questions mais non que du vent comme dans la vraie vie que du blabla !!! c'est facile de faire le cake derrière un ordi en faite
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum