Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 12:34drixc59
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : paris
Emploi : telecommunicationtwingo
Niveau technique automobile : broutage
Date d'inscription : 06/02/2014
Voir le profil de l'utilisateur

[ Renault twingo 1.2 16v an 2002 ] voyant moteur + moteur broute et perte de puissance

le Jeu 06 Fév 2014, 19:52
Bonjour à toutes et à tous.
je possède actuellement une Twingo 1.2 16v de 2002, environ 170000km
j'ai constaté Le voyant moteur/pollution s'est allumé de façon fixe la voiture broute et j'ai du mal a accélérait sur la route
en sachant que le voyant zig zag s'est déjà allumé pendant quelque temps puis il s'est éteint tous seul

Jai changé les bougis la bobine mais toujours le même problème .
le diagnostic de la valise: surcuit OBD défectueux
rate de combustion 1.3.4
le garagiste a ouvert le moteur et il a constaté que la deuxième chambre de combustion ne brulé pas d'essence
il a tout de suite comprit que l'injecteur était défaillant , jai changer l’injecteur mais le problème persiste
et j’ai constaté aussi le ventilo du moteur déclenche toujours 2éme vitesse sans que le moteur chauffe
bref la voiture a déconnais le garagiste ma conseillé de changé la mémoire de cette voiture é maintenant je ne c pas quoi faire .
Merci à vous pour vos propositions de solution ou si le problème est déjà arrivé à l'un d'entre vous.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault twingo 1.2 16v an 2002 ] voyant moteur + moteur broute et perte de puissance

le Dim 09 Fév 2014, 03:07
Salut,

Ca ressemble à un problème d'allumage.

Moteur au ralenti, débranche un après l'autre les fils de bougies (à faire avec une pince isolée pour ne pas prendre le jus).
Si le moteur ne baisse pas de régime ou ne cale pas alors tu aura trouver le(s) cylindre(s) en défaut et on pourra continuer la recherche de panne.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : paris
Emploi : telecommunicationtwingo
Niveau technique automobile : broutage
Date d'inscription : 06/02/2014
Voir le profil de l'utilisateur

Re: [ Renault twingo 1.2 16v an 2002 ] voyant moteur + moteur broute et perte de puissance

le Dim 09 Fév 2014, 11:15
j'ai déjà débranché les fils des bougies et comme je te l'ai déjà dit que le moteur n'as pas baissé de régime au 3éme fils on partons de gauche
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum