Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Nombre de messages : 3
Age : 39
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateur

[VW Polo 1.4] bruit de casserole pas de puissance

le Dim 13 Aoû 2006, 11:00
Bonjour à tous, hier soir en déplacement ma voiture vers le parking , je roule 200m puis bruit enorme comme si le moteur allait exploser et plus de puissance, je me suis garé non sans mal car même une petite bordure c'était limite...
Cette voiture à 120000km, elle sort du garage pour le remplacement de la sonde.
Elle faisait également un bruit de ronronement, dans le garage officiel vw (BOMANS Liège ) que je déconseille à tous, ils m'ont dit oh! fente au niveau du collecteur, rien de grave, mais chez le petit garagiste du coin il m' a dit que c'était surement des petits pistons (8 au total) qui pouvaient être abimés.
Que pensez vous que ce serait ? Couroie, moteur cassé?
Bref j en avait besoin pour bosser aujourd'hui bien embété, je l' ai redemarrer ce matin je n'oserai pas faire 100m on a l impression que le moteur va exploser...
merci de vos lumières
david
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [VW Polo 1.4] bruit de casserole pas de puissance

le Dim 13 Aoû 2006, 11:04
Bonjour,


Quels travaux ont été réalisé ? Quelle est cette sonde ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Nombre de messages : 3
Age : 39
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateur

Re: [VW Polo 1.4] bruit de casserole pas de puissance

le Dim 13 Aoû 2006, 11:07
sonde de température caril y avait un problème au niveau du refroidissement..
merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [VW Polo 1.4] bruit de casserole pas de puissance

le Dim 13 Aoû 2006, 11:12
La voiture a chauffé ?

Il serait judicieux de vérifier l'état de la courroie distri et le calage.

Pour les poussoirs hydrauliques (petits pistons) est-ce que le bruit est un claquement vers le haut du moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Nombre de messages : 3
Age : 39
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateur

Re: [VW Polo 1.4] bruit de casserole pas de puissance

le Dim 13 Aoû 2006, 11:17
exactement ca pour les possoirs hydrauliques et au point de vue de la courroie je ne sais pas dire elle est en etat
merci bon dimanche
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum