Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013
Voir le profil de l'utilisateur

[ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

le Mar 11 Fév 2014, 13:59
Bonjour
je viens d'acheter ce vehicule et le voyant temperature d'eau au tableau bord ne marche pas
donc je connais pas si elle chauffe ou pas, de plus les ventilo ont pas l'air de marcher non plus
j'ai changé les 2 sondes bleu et verte mais c'est pareilsi vous avez une idee.
merci
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013
Voir le profil de l'utilisateur

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

le Mer 12 Fév 2014, 09:54
les ventilos ne marchent pas non plus ,et j'ai changé les 2 sondes de temperature verte et bleu ? j'y comprends plus rien, si qq a une idee
merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4069
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

le Mer 12 Fév 2014, 12:42
Bonjour Hervé84,

1°) Avant l'achat de ce véhicule, saviez vous qu'il y avait un problème de circuit de refroidissement par signalé l'ancien propriétaire privé ou professionnel (garage)  Question 

2°) Vu le défaut je dirais qu'il a de l'air (bulles) dans le circuit de refroidissement moteur et/ou radiateur de chauffage intérieur pour le test, il faut démarrer le moteur à l'arrêt, le faire monter en température, mettre le chauffage intérieur à fond + ventilation à fond + au niveau du radiateur contrôler si le LDR circule entre les durites d'entrée du radiateur + sortie + au toucher elles doivent être chaude voir brûlante ATTENTION aux mains toutes les deux si une est froide cela veut que le LDR ne circule pas donc pas de circulation normale du LDR (Liquide de Refroidissement) + contrôler du niveau dans le vase d'expansion  Exclamation 

3°) Contrôle du Calorstat qui reste peut-être bloqué en circuit fermé interne au moteur donc ne s' ouvrant pas avec la chaleur du moteur , le circuit de refroidissement externe au moteur via les durites + radiateur  ne fonctionnes pas donc le ventilateur ne peut se déclencher même avec les deux sondes Bleu et verte neuves:!: 

4°) Solution de base, purger entièrement le circuit de refroidissement + contrôler si le radiateur n'est pas bouché donc à nettoyer = mettre un tuyau d'arrosage dedans et mettre la pression voir avec un karcher ensuite remplir avec le tuyau d'arrosage par le bouchon du radiateur le circuit de refroidissement , mettre le moteur en marche et contrôler se qui se passe en faisant idem au 2°) paragraphe, contrôler également par l'orifice du bouchon de radiateur si l'eau circule prouvant que la pompe à eau fonctionne ensuite le moteur atteignant 80° / 85° voir 90° le ventilateur doit se déclencher  Exclamation 

5°) Si l'eau ne circule pas donc durites et radiateur froid voir le Calorstat à contrôler ou à changer   scratch 

6°) Lorsque le circuit de refroidissement fonctionnera normalement du moteur et du chauffage intérieur, il faudra vidanger de nouveau l'eau provisoire et remettre bien sur du liquide de Refroidissement anti-gel vendu dans le commerce   

Excusez moi pour ce roman un peu long, j'ai tenté de vous expliquez ce que j'aurai fait à votre place   

A suivre...

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013
Voir le profil de l'utilisateur

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

le Mer 12 Fév 2014, 13:10
merci de ta reponse instructive car je ne suis pas au top en mecanique.
bien sur le vendeur m'a rien dit...
j'ai fait chauffer le moteur et le chauffage marche bien a l'interieur,
pas de bulles dans le vase d'expansion,
le radiateur est chaud ainsi que les durites droite et gauche donc le ldr circule.
sur le radiateur y a pas de bouchon de remplissage, ca se fait direct via le vase d'expansion je pense.
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013
Voir le profil de l'utilisateur

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

le Mer 12 Fév 2014, 13:14
pour info quand je debranche la sonde bleu les ventilos marchent a fond !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4069
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

le Mer 12 Fév 2014, 13:38
Concernant le vendeur c'est un vis caché donc à toi de voir avec lui, s'il prendra en charge les frais de remise en état ou pas  Question  

Sinon concernant tes sondes lire cet article car il y a trois types de sondes :

Sonde température - capteur de température - interrupteur de températures

http://www.oscaro.com/redactionnel/refroidissement/remplacer_sonde_refroidissement.asp

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013
Voir le profil de l'utilisateur

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

le Mer 12 Fév 2014, 19:26
merci de tes infos, j'ai lu l'article de Oscaro
moi je ne vois que ces 2 sondes de temperature, rien d'autre apparement sur tout le bloc ,mis a part le calorstat qui s'ouvre et se ferme en fonction de la temperature d'eau, pour le moment j'ai branché le ventilo en direct avec un interrupteur comme ca quand je roule ca va et des que je suis en ville je branche le ventilo en direct qq minutes, mais je vois tjrs pas pourquoi mon mano du tableau bord marche pas, ni ces ventilos.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum