Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

[ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par automate le Sam 15 Fév 2014, 07:00

Bonjour à tous et merci de m'accueillir sur votre forum
J'ai depuis son achat sur ce véhicule 25000km (acheté  neuf) une difficulté à démarrer : entre le moment où je mets le contact et actionne le démarreur, ce dernier met  trop de temps à emballer le moteur. Concrètement le démarreur doit être sollicité plusieurs secondes avant que le moteur se lance.Sous garantie j'ai amené le véhicule au concessionnaire qui (bien sûr ) ne détecte rien à la valise.
Qu'en pensez vous ? Quelqu'un a t-il déjà eu ce problème ?
Merci à tous

automate
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 60
Localisation : toulon
Emploi : technicien telecom
Niveau technique automobile : 5/10
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par ced-46 le Sam 15 Fév 2014, 07:51

Salut,

Le démarreur tourne mais le moteur ne démarre pas de suite ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par automate le Sam 15 Fév 2014, 08:11

Bonjour
oui cest cela.

automate
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 60
Localisation : toulon
Emploi : technicien telecom
Niveau technique automobile : 5/10
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par ced-46 le Sam 15 Fév 2014, 08:30

Salut,

Il faudrait vérifier si le démarreur fait tourner assez vite le moteur.

Pourrais-tu essayer en câblant le véhicule avec un autre pour voir si avec plus de jus ça démarre mieux ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par automate le Sam 15 Fév 2014, 08:36

Justement il y a 15j environ je n'ai pu la faire démarrer donc appel à renault assistance qui a voulu la faire démarrer avec les cables. Peine perdue donc remorquage au fameux concessionnaire qui lui a pu la faire démarrer du 1er coup (!) et n'a rien décelé à la valise

automate
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 60
Localisation : toulon
Emploi : technicien telecom
Niveau technique automobile : 5/10
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par ced-46 le Sam 15 Fév 2014, 08:44

Ok,

Peut-être un problème de capteur PMH qui n'envoi pas l'info vitesse moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par automate le Sam 15 Fév 2014, 08:49

je sais pas.Si tu penses que c'est çà j'en parlerais à Renault j'ai RV pour la révision des 2 ans la semaine prochaine.
Effectivement quand le moteur démarre enfin le ralenti est plutôt bas avant de prendre son régime normal

automate
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 60
Localisation : toulon
Emploi : technicien telecom
Niveau technique automobile : 5/10
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par ced-46 le Lun 17 Fév 2014, 06:14

Salut,

Ok on attend ton retour

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio 1.2 75cv essence an 2012 ] probleme démarrage

Message par automate le Mar 18 Fév 2014, 19:36

je reprends, j ai tapé trop vite ...

Bonsoir
Voilà j'ai récupéré le véhicule.Ils n'ont rien trouvé d'anormal et pour eux le capteur n'est pas en cause.
Suite au prochain numéro.
Merci de votre aide

automate
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 60
Localisation : toulon
Emploi : technicien telecom
Niveau technique automobile : 5/10
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum