Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 13:48
bonjour, j'ai un problème de démarrage avec ma 406.
Voila mon soucis, ce matin j'ai démarrer ma voiture sans problème, j'ai fait 10 m elle a calé depuis impossible de la redémarrer.

il y a le plein, donc pas de soucis d'un manque de gazoil.


de plus ma batterie commence a etre vide aussi.

pourriez vous m'aider??merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 14:10
:bienvenue: 

moi32700

Bonjour,

Vous dites la batterie commence à être vide, avez vous eu ces derniers jours des signes précurseurs de la panne ou es ce apparu subitement ce matin  Question 

Votre batterie est elle récente ou plus de cinq ans d'âge, le mieux je pense serait de la recharger si vous disposez d'un chargeur de batterie ensuite voir ci-dessous une vidéo pour contrôler une batterie qui semble en bon état et pourtant  Exclamation 



Tenez nous courant...sans jeu de mot bien sûr   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 14:17
j'ai la voiture depuis samedi.

n'ayant pas de chargeur , est il possible de la cabler avec une autre pour essayer de démarrer la voiture

on m'a dis qu'en essayant de la tirer elle devrait demarrer est ce possible??

merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 14:27
 

1 - Bien sûr il est possible de la faire démarrer avec des câbles sur un autre véhicule
2 - Vous pouvez essayer de la faire démarrer en la tirant à l'aide d'une barre de remorquage ensuite vous mettez le contact puis vous passez la seconde vitesse et vous lâchez l'embrayage brusquement, elle doit démarrer mais même si ces deux solutions de dépannage fonctionnent...contrôler voir remplacer votre batterie   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 14:38
ok merci on va essayer dans l'apres midi.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 14:43
 

Tenez moi au courant suite à vos essais pour pouvoir vous guider pour la suite des événements si nécessaire   

 bonnejournée.gif    

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 14:48
ok pas de soucis.

est ce que l'electrovanne peut etre en cause car jai eu ce soucis sur une autre voiture et cela me faisait pareil.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 15:02
scratch 

Oui elle peut être la cause du problème voir aussi le débimètre :







Mais avant toute chose contrôler la batterie car vous dites qu'elle est vide ( inutile de chercher plus loin si seule la batterie est en cause )   

@ bientôt de vos nouvelles   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 15:07
oui la jattend quon vienne pour la cable.
merci de vos reponses en tout cas
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 17:03
 

Nous sommes ici pour s'entraider c'est normal de vous répondre le mieux possible   

Vous me direz ce que cela a donné avec les câbles de l'autre véhicule   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 17:36
elle a voulu se lancer mais tjs rien.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 18:28
scratch 

Elle a réagie comment ( fumée à l'échappement, le moteur a calé, le moteur a t'il toussé )  confused 

Avez vous essayer de la démarrer en tractant la 406  Question 

Lorsque vous allumez les phares, la batterie a t'elle assez de puissance pour lancer le démarreur  Question

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 18:31
alors vient de a cabler et mettre du start pilot.elle a demarrer et recaler.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 18:40
scratch 

le voyant de préchauffage fonctionne t'il normalement, il doit s'éteindre au bout d'environ 5 secondes  Question 

Y a t'il un voyant ORANGE de maintenance du moteur qui reste allumé au tableau de bord avec le contact bien sur  Question  study

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 18:44
le voyant de prechauffe s'allume et s'eteint bien.
le voyant orange de maintenance s'allume bien mais s'eteint lorsque la voiture a demarrer.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 18:48
Salut
si elle démarre puis elle cale, regarde du coté prise d'aire sur le circuit de gasoil
as tu remarque les bulles dans la durite de gasoil?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 18:51
scratch 

Lorsqu' elle démarre avec les câbles, elle cale en accélérant ou au ralenti  Question 

Si elle cale c'est que le carburant arrive mal ou peu dans la pompe à injection, le filtre à gazole n'est il pas bouché voir encrasséQuestion

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 18:55
elle cale au ralenti.

je n'ai pas su trouver le filtre a gazoil.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 19:11
met une photo de ton moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 19:31
Salut les 406 sont équiper d une pompe de gavage.....
Et vue tes symptôme sa ne m etonnerais pas quel soit la cause de ton souci.
Vers le cache de distribution tu a deux tuyau un avec un raccord blanc l autre vert déconnecté le blanc et demande a quelqu'un de mètre le contacte si tu a un jet de go ta pompe marche si ta rien elle est HS......
La pompe de gavage est fans le réservoir
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 19:34
 

Si je ne me suis pas trompé de moteur Peugeot 406 HDI 2L 90cv normalement il est voir les photos ci-dessous :

Enlever le cache


Puis il se trouve où se trouve les flèches rouges


 

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 19:35
C est presque sa sa c est un 110 ^^
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 19:59
je ferai la photo demain car la on verra rien.
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Lun 10 Mar 2014, 20:00
fabi186, je ferai les manip que tu me dis demain matin
Nouveau
Nouveau
Féminin Nombre de messages : 24
Age : 40
Localisation : auch
Emploi : sans emploi
Niveau technique automobile : debutant avec quelques notions
Date d'inscription : 10/03/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi 90cv an 2000 ] Problème de démarrage (résolu)

le Mar 11 Mar 2014, 09:41
bonjour a tous

voila la photo de mon moteur
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum