Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 37
Localisation : Mirambeau (17)
Emploi : Auto-entrepreneur
Niveau technique automobile : moyen
Date d'inscription : 04/04/2014
Voir le profil de l'utilisateur

[ BMW e46 320D an 2003 ] problème de démarrage.

le Ven 04 Avr 2014, 13:39
Bonjour,

jai une 320d e46 de 01-2003
VIN CH43528

depuis quelques jours jai des difficultés pour demarrer et la elle ne demarre plus du tout le moteur ne se lance pas..
je viens de changer mes bougies et la batterie.
quand je tourne la cle j'entends la pompe de GO et elle a l'aire de fonctioner comme dhabitude.
le démarreur marche bien mais le moteur ne prends pas..

jai branché la valise pour faire un diag. et là elle me donne le code : " 4B90 Commande de pression de la rampe au démarreur ".

qu'est ce que ça peut être?

merci d'avance.

cordialement

Ron
Petit mécano
Petit mécano
Masculin Nombre de messages : 145
Age : 35
Localisation : cher
Emploi : Prof
Niveau technique automobile : 4
Date d'inscription : 29/03/2014
Voir le profil de l'utilisateur

Re: [ BMW e46 320D an 2003 ] problème de démarrage.

le Ven 04 Avr 2014, 21:58
Bonsoir 
Un problème récurent sur ce modèle peut être la pré pompe et le capteur de pression.
Ton code défaut indique un manque de pression au démarrage.
Peut être que quelqu'un d'autre aurait des pistes.
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 37
Localisation : Mirambeau (17)
Emploi : Auto-entrepreneur
Niveau technique automobile : moyen
Date d'inscription : 04/04/2014
Voir le profil de l'utilisateur

Re: [ BMW e46 320D an 2003 ] problème de démarrage.

le Ven 04 Avr 2014, 22:13
bonsoir,

merci pour votre reponse, jai controle la pre pompe et elle marche parfaitment.
decoup vous penser que c'est le capteur de pression no3? ou la soupape de pression no2?


cordialement

Ron
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum