Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Panne 5008Hier à 14:33LOUIS7454
alarme tecno globe TG 2001Ven 15 Déc 2017, 15:19patnat
Présentation Ven 15 Déc 2017, 05:05ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Mer 16 Avr 2014, 10:20
slt à tous j'ai problème sur ma bmw 524 td,j"ai tester les relais dans le boitier compartiment moteur un des trois m'affiche rien sur le multimètre penser vous qu'il est hs,et que ma voiture ne démarre  pas à cause du relais merci d'avances de vos réponses @+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Mer 16 Avr 2014, 20:25
Salut
c'est pas un forum des madames IRMA,ont ne vois pas tas voiture ni tes relais
soit plus clair, précise quel relais (avec une photo c'est mieux)
en suite précise comment et pourquoi tas voiture est tombé en panne  
dans les titres ça dois être écrit
[BMW E34 524TD an 19??] en suite décrit la panne de la voiture
essai de gagné du temps, sinon nous somme partie sur 2 pages juste pour identifier tas voiture

Merci


Bien vu Sacha   




jc.b

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Jeu 17 Avr 2014, 07:24
slt pas tendre mon amie c'est 524 td 1989,j'ai plus d'allumage mais avant la panne sa déconnait au niveau de la boite de relais compartiment moteur comme un relais collé alors je cherche comment aller trouver se relais @+   
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 18 Avr 2014, 10:53
slt je excuse j'ai oublier de te dire que j'ai un relais de couleur marron que j'ai tester au multimètre m'affiche rien donc hs,par contre démarre aux pinces au quart de tour bizarre @+
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Sam 19 Avr 2014, 10:59
@royco76 a écrit:slt je excuse j'ai oublier de te dire que j'ai un relais de couleur marron que j'ai tester au multimètre m'affiche rien  donc hs,par contre démarre aux pinces au quart de tour bizarre @+


slt pas grand monde sur se forum ou quoi @+  
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4673
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Sam 19 Avr 2014, 11:03
Bonjour royco76,

Si si y a le Grand Manitou de la marque Bavaroise...BMW PASSION tu es là  Question

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Sam 19 Avr 2014, 18:55
Holà

On se calme "monsieur royco du 76" , on écris correctement ,on parles correctement  au
gens de ce forum , qui sont la bénévolement pour rendre service , gratuitement
et l'on respecte la charte ICI, et contrairement à ce que tu peu penser ,il y auras de monde pour te répondre d'accord sinon nous serons dans l'obligation de te renvoyer dans la famille Poulardains !!

Voila la messe est dite  

PS : et puis faut appeler un chat un chat ,sur diesel il pas d'allumage !!

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 25 Avr 2014, 18:53
slt ou se trouve le fusible ou le relais de la pompe a carburant sur 524 td merci @+  
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 25 Avr 2014, 21:48
@royco76 a écrit:slt ou se trouve le fusible ou le relais de la pompe a carburant sur 524 td merci @+  


Bonsoir

malgrès que je ne pense que le relais de la pompe de gavage soit Hs ;
vas voir pour le vérifier :ICI
Je pense que si ton relais est OK , il serais bon de vérifier le débit de la pompe
de gavage ( 2 litres en une minute ) en débranchant le tuyau à l'arrivée de gasoil au
filtre à gasoil , et le plonger dans un récipient gradué de 3L ,ensuite retirer le relais
de pompe ,et sur les 30 & 87 sur la prise du relais faire un shunt ,mette le contact la pompe vas tourner ,et en 1/min tu doit récurer 2.L de gasoil ,si ce n'est pas le cas
remplacer la pompe !

Voila à voir   

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 25 Avr 2014, 22:15
pense tu que cela peu venir de la pompe désamorcé car la voiture démarre et tourne 5mn et s’arrête @+  
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Sam 26 Avr 2014, 06:22
@royco76 a écrit:pense tu que cela peu venir de la pompe désamorcé  car la voiture démarre et tourne 5mn et s’arrête @+  

Salut !

Plusieurs raison ,  à une prise d'air sur le circuit gasoil ( elle fume blanc et moteur s'arrête ),la
pompe ne débite pas les ( 2.L à la minute ) pompe à remplacer ) , ou le tamis de le
pompe est bouchée par la merde au fond du réservoir , ( nettoyage du réservoir ) ,ou la pompe
est alimenté au démarrage par la borne "50 " du démarreur , et ensuite moteur s'arrête par ce
ton relais n'est pus alimenté ( fil coupé à un endroit ) , mais quand tu met le contact tu doit entendre
la pompe fait biz biz......et elle s'arrête ça c'est normal !

Voila   


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Dim 27 Avr 2014, 15:16
slt j'ai fait le teste de démarré avec les pinces elle a tourné 10 minutes ,avec ma batterie très faible a  6 v j'ai refait le teste 13,46 v,puis est redescendu a 7 v  et j'ai débranché la batterie le moteur sait arrêter cela ne viendrais pas de l’alternateur en plus le voyant vert du tableau de bord pas allumée @+
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3267
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Dim 27 Avr 2014, 15:39
Bonjour,

Tu n'as pas débranché la batterie moteur tournant, n'est-ce pas ?
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Dim 27 Avr 2014, 16:03
slt oui pourquoi
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3267
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Dim 27 Avr 2014, 17:25
Il me semble que ce n'est pas bon pour le calculateur sur les modernes, mais je ne veux pas t'inquiéter pour rien, car ta voiture est ancienne. Attendons l'avis des pro, BMW PASSION.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Dim 27 Avr 2014, 20:56
@royco76 a écrit:slt oui pourquoi

Bonsoir !

A ne jamais faire ,débrancher une  batterie  ,moteur en marche c'est le "meilleur "
moyen ( pour  flinguer un des boitiers DDE ) ; de toutes façon en dessous 10/volts
il faut savoir que l'électronique de de la voiture s'arrête , alors si tu trouve 7:volts
change ta batterie elle est HS  à mon avis ton problème  viens de la , commence déjà
par la c'est le passage obligé !


Voila bon courage  

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 02 Mai 2014, 08:07
slt je vient de changé la batterie,cela marche bien pour l’instant merci à vous tous bonne journée @+   
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 02 Mai 2014, 08:26
@royco76 a écrit:slt je vient de changé la batterie,cela marche bien pour l’instant merci à vous tous bonne journée @+    


Ben voila !


Contrôle quand même si ton alternateur débite bien 14/volts avec les consommateurs
de courant en marche ( phares ,lunette arrière chauffante etc )et tiens nous au courant ,
pour classer comme résolu !

A bientôt   

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 62
Localisation : normandie
Emploi : marin
Niveau technique automobile : débutant
Date d'inscription : 25/06/2013
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 02 Mai 2014, 08:45
Réputation du message : 100% (1 vote)
slt pour être bien mon moteur en marche 13,3 v à 14,6 v
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 02 Mai 2014, 09:31
@royco76 a écrit:slt pour être bien mon moteur en marche 13,3 v à 14,6 v

RE

C'est tout bon ! resolu 


Bonne Route à la 524td   

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31898
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E34 524TD an 1989 ] problème relais (résolu)

le Ven 02 Mai 2014, 09:34
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t16692-e34-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum