Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 1
Age : 44
Localisation : 83
Emploi : maintenance
Niveau technique automobile : utilisatrice :-)
Date d'inscription : 22/04/2014
Voir le profil de l'utilisateur

[ Renault Mégane I 1,6 16v an 1999 ] vibration moteur, à-coups

le Mar 22 Avr 2014, 21:57
Bonjour,

Suite à une fuite de liquide de refroidissement, j'ai remplacé le joint du tube à eau et vidangé le circuit de ce côté plusde soucis. Par contre depuis et sans aucun rapport a priori le moteur vibre énormément au ralenti (impossible de parler sans chevroter...), cale facilement et n'a plus de puissance ; aucun défaut au tableau de bord.
Qu'est ce que j'ai bien pu cogné, noyé, dégradé pour avoir maintenant ce problème ? J'ai bien cherché dans les différents sujets précédents aux symptômes identiques mais je n'ai pas vu clairement de solution.
Un défaut de bobine ? J'ai débranché et rebranché chaque bobine moteur en marche ; résultat : bobine débranchée c'est moins bien et bobine rebranchée c'est mieux et ce quel que soit le cylindre. Ca dédouane les bobines cette manip ? Par ailleurs sur les 190 000km de la voiture aucune bobine n'a jamais été changée.

A l'accélération, on entend comme un râle.

Quelqu'un, qui se rappelle de la mégane I, a une idée ?

Merci de votre aide
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3785
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault Mégane I 1,6 16v an 1999 ] vibration moteur, à-coups

le Mar 22 Avr 2014, 22:14
:bienvenue: 

gg65

Bonsoir,

il n'y avait aucun symptômes avant votre intervention  Question 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ Renault Mégane I 1,6 16v an 1999 ] vibration moteur, à-coups

le Mer 30 Avr 2014, 21:48
salut

ca sent la bobine a plein nez...
ne debranche pas les bobines mais les injecteurs pour quel cylindre ne donne pas

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum