Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 12:08luilui974
presentationAujourd'hui à 10:11albatros
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 32
Localisation : VENDEE
Emploi : SANS EMPLOI
Niveau technique automobile : DEBUTANT
Date d'inscription : 21/05/2014
Voir le profil de l'utilisateur

lecture [ renault f8q630 1.9 d 65 an 1999 ] problème de démarrage a froid suite au changement de moteur ??

le Mer 21 Mai 2014, 09:51
Bonjour à tous,

suite a un changement de moteur de type f8q630 1,9d 65CV avec pompe lucas j'ai des soucis de démarrage a froid (mauvais démarrage obligé d'accéléré un peu pour pas caler pendant au moins 15secondes et fumer en supplément..)

Je n'arrive pas a savoir si c'est un problème de post-chauffage ou un problème d'electrovanne d'avance à l'injection ou autre comme un calage de pompe...

En sachant que mon poumon de commande de ralentit accéléré ne fonctionne pas non plus.

j'ai pourtant essayé les deux ev d'avance a l'injection celui du moteur actuel et celui de l'ancien rien a changé, j'ai également essayé a chaque fois les deux calculateurs (nouveau mot et ancien), j'ai essayé les deux capteurs de position du levier de charge ( boitier noir situé au dessus du levier d'accélérateur) et rien a changé non plus..

par contre au pré chauffage j'entend bien le petit bruit significatif de déclenchement, et je n'ai aucun problème moteur chaud démarre au quart de tour, et fonctionne correctement.

si quelqu'un peux m'aider.. je sais pas trop par quoi commencer et comment vérifier.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30940
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lecture Re: [ renault f8q630 1.9 d 65 an 1999 ] problème de démarrage a froid suite au changement de moteur ??

le Jeu 22 Mai 2014, 05:56
Salut,

C'est quel véhicule ?

Il faudrait vérifier sir les bougies de préchauffages sont alimentées et si elles sont bonnes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum