Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationAujourd'hui à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 33
Localisation : 54120 baccarat
Emploi : sans profession
Niveau technique automobile : je me debrouille
Date d'inscription : 24/05/2014
Voir le profil de l'utilisateur

r?solu [ Peugeot 406 2.0 hdi an 2000 ] perte puissance moteur (résolu)

le Sam 24 Mai 2014, 18:42
bjr tlm
je suis nouvelle ici je cherche quelqu'un qui pourrai m'aider pour ma voiture svp
voila elle me fait pas en permanence mais souvent
jai plus de turbo ou injection je roule comme un tracteur jai beau tirer sur chaque rapport pas moyen une Foix 3000 tour la Jai une grosse pousser puissance qui vient et quand je change de rapport elle recommence mais avec un mal fou de monter a 3000 tour
et si malheur jai une monter ou une cote elle ralenti même en mettant la 4 c'est hyper soulant et même dangereux quand elle me fait sa Jai aucun témoin sur le tableau bord je fait mais entretien tout les 10000 km elle a 260000 km je c'est plus quoi faire Jai regarder mais durite son en bonne état Jai pas fuite moteur mon moteur n'est pas encrasser j'ai aucun bruit bizarre alors j'aimerai savoir sa viendrai quoi
je suis aller voir un concessionnaire il mon dit il ne Save pas peut être le pot catalytique qui serai bouger franchement je pense pas il est d origine et fume pas je penserai soit le débitmètre ou la vanne egr mais je veut être sur alors merci a tous pour votre réponse en espérant qu'on m'aide merci et bonne soirée
cordialement Cathy
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30922
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Peugeot 406 2.0 hdi an 2000 ] perte puissance moteur (résolu)

le Dim 25 Mai 2014, 05:27
Salut,

Si le concessionnaire ne trouve pas en ayant vu la voiture ce ne sera pas évident à distance.

Il faudrait :
vérifier l'état des petites et des grosses durites d'air.
Essayer de rouler avec le débitmètre débranché.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 33
Localisation : 54120 baccarat
Emploi : sans profession
Niveau technique automobile : je me debrouille
Date d'inscription : 24/05/2014
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi an 2000 ] perte puissance moteur (résolu)

le Mer 28 Mai 2014, 12:11
bonjour d'accord je vais essayer de rouler sans le débitmètre merci de votre réponse
et pour mais durite jai démonter et tout et bon pas fuite pas poreuse elle sont en bonne etat
cordialement Cathy merci bcp
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 33
Localisation : 54120 baccarat
Emploi : sans profession
Niveau technique automobile : je me debrouille
Date d'inscription : 24/05/2014
Voir le profil de l'utilisateur

r?solu reparer

le Ven 13 Juin 2014, 20:13
bjr voila pour ma voiture
alors mon probleme perte de puissance vient bien de mon debimetre affaire resolu
pour mon deuxieme probleme fumee bleu froid et chaud resolu c'est la vanne egr qui bloque donc voila la fumee bleu
voiture reparer je suis contente merci bcp de votre aide je suis heureuse
cordialement cathy
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3743
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 406 2.0 hdi an 2000 ] perte puissance moteur (résolu)

le Ven 13 Juin 2014, 20:26
 
Cathy

Bonsoir, bonne continuation avec votre 406 avec un excellent week-end   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30922
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Peugeot 406 2.0 hdi an 2000 ] perte puissance moteur (résolu)

le Sam 14 Juin 2014, 07:16

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum