Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 46
Localisation : Seine et Marne
Emploi : Informaticien
Niveau technique automobile : Novice
Date d'inscription : 06/06/2014
Voir le profil de l'utilisateur

[ Renault Clio 1.9 RT an 1992 ] Problème élèctrique généralisé

le Ven 06 Juin 2014, 23:49
Bonjour,

je viens chercher de l'aide sur votre forum (qui me semble bien au point coté conseils).

J'ai une vielle Clio que l'on m'a donné il y a 4 ans et dont les exubérances électriques m'amusent depuis environ 2 ans : essuie-glace qui se met en marche tout seul ou qui ne s'arrête plus, pompe de l'essui-glace qui fait de même, fermeture centralisée qui s'actionne toute seule...

Je n'ai pas trop chercher l'origine de ces dysfonctionnements car je roule peu. J'ai juste remarqué qu'ils étaient plus fréquent en saison humide (j'en conclu que c'est un pb électrique).

Sauf que depuis peu (et c'est moins marrant), lorsque je tourne la clef du démarreur le matin, les voyants s'allument...et c'est tout. Après avoir pousser la voiture pour la démarrer, si je l’éteins et que je re-tourne la clef, elle démarre comme un charme. Et elle redémarre tous au long de la journée même si je ne roule pas avec...jusqu'au lendemain matin.

Au début, j'ai cru à un pb de batterie. Et je l'ai changé. Mais ca n'était pas ça.

Avez-vous une explication et un conseil pour résoudre le pb ?

Merci d'avance

Florent
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Renault Clio 1.9 RT an 1992 ] Problème élèctrique généralisé

le Ven 06 Juin 2014, 23:52
Salut
vérifie les masses de moteur,boite!!
ou pire dévisse les pour les nettoyer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 46
Localisation : Seine et Marne
Emploi : Informaticien
Niveau technique automobile : Novice
Date d'inscription : 06/06/2014
Voir le profil de l'utilisateur

Re: [ Renault Clio 1.9 RT an 1992 ] Problème élèctrique généralisé

le Lun 09 Juin 2014, 12:36
Salut Sacha,

ok, je vais commencer par ca.

Mais si c'était la masse, tu ne penses pas que tous les systèmes électriques se couperaient simultanément ?  Ce qui n'est pas le cas.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum