Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Boite cvt mini R50 de 2002Mar 21 Nov 2017, 23:06Palou77
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 44
Localisation : Loire-Atlantique
Emploi : Technicien informatique
Niveau technique automobile : Expert
Date d'inscription : 02/01/2007
Voir le profil de l'utilisateur

[clio I 1.9D] Problème démarrage à froid

le Mar 02 Jan 2007, 12:01
Bonjour.

En effet j'ai un petit soucis de démarrage à froid sur ma clio, celle-ci démarre au quart de tour mais donne des à-coups ensuite pendant quelques secondes et ce temps à tendance à s'allonger de plus en plus quand les températures avoisinent les 0°. J'ai déjà eu ce soucis l'année dernière malgré le remplacement des 4 bougies de préchauffage. Je l'ai donc emmenée au garage et plus de problèmes ensuite de tout l'hiver ! Sur la facture il est indiqué:

- calage de la pompe à injection
- réparation fonctionnement post chauffage et essais

et il est précisé "réparations à moindre frais" (???).

Je tiens à préciser que le calage de la pompe a été demandé par moi-même car je trouvais que ma clio avait tendance à avoir des trous d'accélération à froid et le mécano m'a bien dit qu'effectivement la pompe n'avait pas assez d'avance et depuis ce calage je n'ai plus de problèmes de trous.

Pour en revenir au problèmes d'à-coups le matin, j'ai tenté de remplacer le boitier de préchauffage et cela n'a rien changé. J'ai bien demandé au garagiste ce qu'il avait bien pu faire pour régler le problème temporairement mais il ne s'en souvient plus et bien-sûr il faudrait que je rapporte ma voiture à son garage, bien évidement...

Donc ma question est de savoir si vous avez une idée de la réparation du fonctionnement de post-chauffage à moindre frais qu'il a pu faire pour régler ce problème temporairement ?

Merci d'avance et bonnes fêtes de fin d'année Cool

[Edit: Je viens de trouver ça: http://techniconnexion.frbb.net/viewtopic.forum?t=1964&highlight=clio+1+9. Apparement il faudrait que je recale ma pompe à injection, puis-je le faire moi-même ou dois-je la renvoyer au garage ?]
Petit mécano
Petit mécano
Masculin Nombre de messages : 72
Age : 30
Localisation : nord pas de calais, france
Emploi : gestionnaire de stock
Niveau technique automobile : passionné
Date d'inscription : 24/12/2006
Voir le profil de l'utilisateur

Re: [clio I 1.9D] Problème démarrage à froid

le Mar 02 Jan 2007, 18:20
salut et bonne année, combien de quilomètre a ta voiture? peut tu me dire la marque de ta pompe à injection? c'est une bosch ou une LUK? c'est un problème de surcharge de ta pompe a froid et rien d'autre n'y fera normalement si tu démare en accélérant la voiture elle ne toussera pas. c'est la surcharge qui est ici appelée post chauffage!!
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 44
Localisation : Loire-Atlantique
Emploi : Technicien informatique
Niveau technique automobile : Expert
Date d'inscription : 02/01/2007
Voir le profil de l'utilisateur

Re: [clio I 1.9D] Problème démarrage à froid

le Mar 02 Jan 2007, 19:21
@albator13 a écrit:salut et bonne année, combien de quilomètre a ta voiture? peut tu me dire la marque de ta pompe à injection? c'est une bosch ou une LUK? c'est un problème de surcharge de ta pompe a froid et rien d'autre n'y fera normalement si tu démare en accélérant la voiture elle ne toussera pas. c'est la surcharge qui est ici appelée post chauffage!!

Ma voiture avoisine les 170000 kms, elle est de 01/1995 et la pompe est une Lucas. En ce qui concerne le coup d'accélerateur au démarrage je le fais systématiquement mais cela ne change rien hélas...
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio I 1.9D] Problème démarrage à froid

le Mar 02 Jan 2007, 21:48
hello
regarde si ton KSB est bien regler (cable allant du bloc moteur jusqu'a la pompe), a froid il doit etre tendu!
Petit mécano
Petit mécano
Masculin Nombre de messages : 72
Age : 30
Localisation : nord pas de calais, france
Emploi : gestionnaire de stock
Niveau technique automobile : passionné
Date d'inscription : 24/12/2006
Voir le profil de l'utilisateur

Re: [clio I 1.9D] Problème démarrage à froid

le Mar 02 Jan 2007, 22:40
malheureusement c'est surtout sur les pompes lucas qu'il y a des problèmes qui risque de se transformer en véritable enfer vers 200 000 kms..... fait ce que gabet62 te dit et tien nous au courant mais surveille régulièrement ta pompe a injection en disant ça je pense aussi au problèmes de fuites de gasoil par le haut et le dessous de la pompe qui surviennent avec des kilomètrages élevé je sais de quoi je parle (!)
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio I 1.9D] Problème démarrage à froid

le Ven 05 Jan 2007, 20:13
hello Cool

pas de nouvelle? confused
c'est ton KSB ou pas?
tient nous au courant!
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 44
Localisation : Loire-Atlantique
Emploi : Technicien informatique
Niveau technique automobile : Expert
Date d'inscription : 02/01/2007
Voir le profil de l'utilisateur

Re: [clio I 1.9D] Problème démarrage à froid

le Sam 06 Jan 2007, 13:00
Le KSB non ce n'est pas ça et puis je m'étais déjà renseigné sur ce câble, celui-ci ne sert pas à grand chose mis-à-part rajouter une centaine de tours supplémentaires au ralenti à froid pour éviter d'avoir un ralenti trop bas...

Je vais tâcher de faire recaler ma pompe dans un permier temps et puis je vous tiendrais au courant
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum