Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 33
Localisation : PAU
Emploi : Ingénieur
Niveau technique automobile : Débitant
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

[ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

le Mer 18 Juin 2014, 22:09
Bonjour,

J'écris car j'ai un problème avec mon ventilateur qui ne démarre pas et donc la voiture chauffe. Il s'agit d'un peugeot partner 2.0HDI 6cv Quicksilver. Le ventilateur est de type ECIA 460W.

Récit:
- En Janvier j'ai eu une collision frontale. J'ai remplacé le ventilo + radiateur + condenseur clim et tout re-connecté comme avant.
- Tout fonctionne bien depuis sauf Que
1. le ventilo qu ne s'enclenche pas lorsqu'il fait chaud / moteur chauffe.

2. j'ai une erreur moteur qui apparaît aussi.

Pour le ventilo
- Quand je le connecte à la batterie, il démarre.
- Sur ce modèle, il n'ya qu'une sonde de température, et c'est le calculateur qui déclenche ou non le ventilo (par de "switch" ventilo sur le radiateur, une seule sonde connectée directement sur le circuit de refroidissement).
- La sonde marche puisqu'elle donne la température.
- Je l'ai amené chez Citroën. En connectant la valise au calculateur ils ont fait marché le ventilo aux deux vitesses. Donc le ventilo est bien connecté, le circuit fonctionne aux deux vitesses et le calculateur à priori marche.
- Citroën m'a dit que l'erreur moteur était liée à l'embrayage, rien à voir avec le ventilo d'après le diagnostic valise.

Pour une réaison que j'ignore, le ventalateur ne démarre pas. D'après eux ils faut changer la sonde, ils nont pas d'utres idées. Avant de changer la sonde j'aimerais avoir votre avis avant de tout re-vider le liquide de refroidissement. Pour moi si elle donne la température c'est qu'elle fonctionne. Mais bizarrement elle ne déclenche pas le ventilo.

J'ajoute que une fois de temps en temps, l'erreur moteur disparaît, et le ventilo démarre alors. Mais dès que je coupe le contact et redémarrer ensuite ça recommence. Il y'a 3 semaines le température est montée à 100°C sans que le ventilo démarre. J'ai dû déconnecté et le connecter à la batterie pour pouvoir le faire démarrer.

J'ai vérifié tous les fusibles, aucun n'est claqué. J'ai aussi vériié les relais, aucun n'est claqué non plus.

Mes questions:
- A quelle température est-ce qu'un ventilo démarre normalement?
- Pensez vous que ça soit dû à la sonde où avez-vous d'autres idées?
- J'ai lu sur des forums que ça pouvait neir du boitier Bitron....

D'avance merci pour vos réponses, expériences, éclairages...

Pierre
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31297
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

le Mer 18 Juin 2014, 23:57
Salut,

Peux-tu préciser l'année de ton partner pour voir si je peux trouver la procédure de contrôle de la sonde ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 33
Localisation : PAU
Emploi : Ingénieur
Niveau technique automobile : Débitant
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

Re: [ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

le Jeu 19 Juin 2014, 07:33
Bonjour,

C'est un partner de 2004.

Merci!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31297
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot Partner 2.0 hdi an 2004 ] problème ventilateur

le Jeu 19 Juin 2014, 22:18
Salut,

Voilà les valeurs de la sonde :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum