Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

[ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

lunettes [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par stixen le Jeu 26 Juin 2014, 01:16

Bonjour! :)

Propriétaire d'une Clio II phase 3 (1.2 16V) depuis Août 2012 , je rencontre, ces derniers temps, pas mal de soucis avec celle-ci :(
Celle-ci a 100 600 kms.


1/ Le premier (que je traîne depuis un moment) : problème de démarrage.
En effet, il arrive, rarement (1 à 2 fois par mois) que ma Clio ne veuille plus démarrer. Elle tousse mais rien... Je dois tenter plusieurs démarrages pour que celle-ci se lance (une bonne dizaine voire une vingtaine).
Cela n'a rien à voir avec le souci d'anti-démarrage auquel j'ai eu à faire l'an dernier. Là pas de voyant rouge signalant un souci avec l'anti-démarrage.
Par contre, dès que j'arrive à enfin lancer la voiture,suite à plusieurs essais, le voyant orange des "gaz d'échappement" s'allume toujours. Il disparaît tout seul après avoir roulé un peu.
Mon souci de démarrage s'est présenté ce matin, après plusieurs essais, la voiture a enfin démarré en sifflant légèrement puis cela s'est arrêté.

J'ai lu que ce problème pouvait venir du capteur PMH ou du démarreur...
D'autres idées?

Pour info, en Janvier 2013, la bobine d'allumage m'a lâché. J'ai roulé sur 3 pattes au moins 50 kilomètres puis je l'ai faite changer le lendemain. Le pot d'échappement a pu prendre un coup? De temps en temps il "pète" lorsque je roule.

2/ Le deuxième que j'ai remarqué quelques mois après l'achat de la voiture: perte d'huile.
J'ai acheté celui-ci en Août 2012, la révision complète avait été faite chez Renault, par l'ancien propriétaire, en Juin 2012. En Septembre 2012, le niveau d'huile n'était pas au maximum, 3/4 plein environ.
En Mars 2013, le niveau d'huile était à 1/4 plein. J'ai dû acheter un bidon d'huile pour faire l'appoint. Opération renouvelée en Septembre 2013 et Janvier 2014. Jamais eu de fuite d'huile sous le véhicule, ni de mayonnaise dans le bocal de liquide de refroidissement ni sur le bouchon d'huile. Le véhicule fume normalement.
En Avril dernier, j'ai fait une révision intégrale chez Speedy. Ce matin, en regardant le niveau d'huile, je me rends compte que celui-ci est déjà à 3/4 plein... Mais où va cette-huile? Comment stopper cela?

3/ Le troisième et non des moindres: Le moteur qui s'emballe.
Cela m'est arrivé aujourd'hui, je sortais d'un rond-point, j'ai accéléré, le moteur s'est emballé brièvement sans que le véhicule n'accélère vraiment. Cela m'est arrivé encore 2 minutes après puis je me suis arrêté pour couper le moteur. Après quelques minutes, le problème a disparu. J'ai pensé à l'embrayage (malgré que le véhicule n'ait que 101 000 kms). J'ai testé celui-ci, à l'arrêt, frein à main serré, démarrage avec accélération, la voiture cale. Idem en 2ème et en 3ème... Donc celui-ci semble bon.
J'ai encore roulé un peu tout à l'heure, le souci n'est plus là.
Une autre piste?




Merci d'avance pour votre aide!


Dernière édition par stixen le Jeu 26 Juin 2014, 07:32, édité 1 fois

stixen
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : PARIS
Emploi : AUCUN
Niveau technique automobile : Débutant
Date d'inscription : 26/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par albatros le Jeu 26 Juin 2014, 07:23

Bonjour stixen,

1 - Combien de kilomètres à ta Clio + pour les souci N°1 Démarrage as tu fait un diagnostic valise mais le voyant orange qui s'allume la sonde Lambda est peut-être la cause   

http://conseils.oscaro.com/remplacer_sonde_catalyseur.html

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3662
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par stixen le Jeu 26 Juin 2014, 07:33

Salut,

J'ai ajouté le kilométrage sur mon message initial.
Ok, mais une sonde lambda défectueuse n'empêche pas le démarrage normalement.

stixen
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : PARIS
Emploi : AUCUN
Niveau technique automobile : Débutant
Date d'inscription : 26/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par Laure B le Jeu 26 Juin 2014, 07:44

Bonjour,

1) Si le moteur se lance, aucun souci avec le démarreur : c'est lui qui lance le moteur. La piste du capteur PMH est à explorer par contre.
2) Il faudrait surveiller le niveau d'huile avec un rythme très régulier, tous les 500 km. Pour ma part je remplis toujours entre le mini et le maxi de la jauge, donc on pourrait croire que la voiture consomme de l'huile. Cela dit ma voiture consomme de l'huile aussi, tout dépend de la quantité.
3) Si ta voiture était un diesel, je dirais que 2 et 3 sont liés : l'huile passe dans les cylindres et le moteur s'emballe. Mais le fait que c'est une essence et qu'elle ne fume pas bleu m'éloigne de cette supposition. Donc ici : arrivée d'essence intempestive, pour ma part c'est là que je ferais faire un diagnostic via le logiciel.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2838
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par albatros le Jeu 26 Juin 2014, 07:49

confused  ok 100600 kms, la sonde Lambda n'empêche pas de démarrer normalement mais le voyant orange des gaz d'échappement qui s'allume ensuite qui disparait en roulant voir quand même la sonde  Lambda en amont ou celle en aval du pot catalytique  scratch 

N° 2 - pour la consommation d'huile, elle consomme combien aux 1000 kms  Question

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3662
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par stixen le Jeu 26 Juin 2014, 20:52

Bonsoir

@Laure:
1/ Capteur PMH donc.
2/Le plein d'huile a été fait en Avril 2014 et aujourd'hui, la jauge montre un niveau d'huile en dessous du Maxi (3/4 d'huile).
3/ Tu parles de mon problème de moteur qui s'emballe là?

@Albatros:
1/ Ce voyant s'allume à chaque fois que j'arrive à redémarrer la voiture après plusieurs essais.
2/ Je ne pourrais pas te dire... Mais être au 3/4 seulement 2 mois après la vidange, ce n'est pas normal...

stixen
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : PARIS
Emploi : AUCUN
Niveau technique automobile : Débutant
Date d'inscription : 26/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par Laure B le Ven 27 Juin 2014, 07:05

Bonjour,

2/ Tout dépend de la quantité mise en avril. Moi je mets toujours entre le mini et le maxi, voire à peine au-dessus du mini. Il faut surveiller, peut-être que ton niveau ne bouge pas.
3/ Sur les moteurs diesel, l'excès d'huile peut passer dans l'admission, se mélanger au gasoil et, avec une combustion intempestive, provoquer l'emballement moteur. Sur les moteurs essence, l'excès d'huile provoque une sur-pression dans le carter et l'huile cherche à s'échapper, souvent par les joints spi (volant moteur par exemple), ce qui provoque des fuites. Ta situation ne ressemble pas à tout ceci, mais tu peux vérifier ailleurs (internet, professionnel...) pour être certain que l'emballement du moteur n'a aucun lien avec l'huile.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2838
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Renault Clio II 1.2 16V an 2004 ] Probleme de démarrage

Message par ced-46 le Dim 29 Juin 2014, 07:23

Salut,

Pour ne pas tout mélanger merci d'ouvrir un sujet par problème.

Dans ce sujet on reste sur le problème de démarrage

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum