TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Presentation nico81700Ven 01 Juil 2022, 21:43ced-46
PrésentationVen 01 Juil 2022, 21:42ced-46
Aller en bas
soudeur2tuyaux57
soudeur2tuyaux57
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 61
Localisation : HAGONDANGE
Emploi : soudeur toute catégorie et ex.mécano V-L et P-L.mais toujours en activité.
Niveau technique automobile : 34
Date d'inscription : 10/11/2013

r?solu [ BMW E39 M57 ] problème pompe lave-glace (résolu)

Dim 29 Juin 2014, 11:17
Bonjour à tous,

voilà le problème: depuis quelques mois je me suis rendu compte que le petit bocal de lave-glace (additif) ne se vide plus.
Je pense que c'est la pompe acollée dessus.

En réalité à quoi sert ce 2ème bocal?

Merci pour vos réponses et bonne journée à tous.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19357
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 M57 ] problème pompe lave-glace (résolu)

Dim 29 Juin 2014, 12:38
soudeur2tuyaux57 a écrit:Bonjour à tous,

voilà le problème: depuis quelques mois je me suis rendu compte que le petit bocal de lave-glace (additif) ne se vide plus.
Je pense que c'est la pompe acollée dessus.

En réalité à quoi sert ce 2ème bocal?

Merci pour vos réponses et bonne journée à tous.
Salut  [ BMW E39 M57 ] problème pompe lave-glace (résolu) Ring23 

Normalement le  2ème bocal  est prévu pour mettre du produit pour lavage "intensif "
pour  les voitures équipée de l'option lave-phares ,tout dépend si c'est un modèle Export !
Pour la pompe vérifier si elle est bien alimenté en 12/v par le "commodo " essuie glace si 
oui la déposer et lui faire passer dedans ( du vinaigre blanc ménager ) pour la décoller ,en
principe ça marche !

Voila  [ BMW E39 M57 ] problème pompe lave-glace (résolu) Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
soudeur2tuyaux57
soudeur2tuyaux57
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 61
Localisation : HAGONDANGE
Emploi : soudeur toute catégorie et ex.mécano V-L et P-L.mais toujours en activité.
Niveau technique automobile : 34
Date d'inscription : 10/11/2013

r?solu Re: [ BMW E39 M57 ] problème pompe lave-glace (résolu)

Dim 29 Juin 2014, 15:42
Merci pour votre réponse,je vais essayer de la nettoyer au vinaigre et contrôler l'alimentation électrique.

Savez-vous ce qu'il faut mettre comme produit "intensif"?

Cordialement, Claude.

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19357
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 M57 ] problème pompe lave-glace (résolu)

Dim 29 Juin 2014, 17:16
soudeur2tuyaux57 a écrit:Merci pour votre réponse,je vais essayer de la nettoyer au vinaigre et contrôler l'alimentation électrique.

Savez-vous ce qu'il faut mettre comme produit "intensif"?

Cordialement, Claude.

RE

Oui au magasin pièces bmw ,ils savent c'est un produit lave-glaces très concentré 
qui connu depuis longtemps chez bmw !

A bientôt  [ BMW E39 M57 ] problème pompe lave-glace (résolu) Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
soudeur2tuyaux57
soudeur2tuyaux57
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 61
Localisation : HAGONDANGE
Emploi : soudeur toute catégorie et ex.mécano V-L et P-L.mais toujours en activité.
Niveau technique automobile : 34
Date d'inscription : 10/11/2013

r?solu Re: [ BMW E39 M57 ] problème pompe lave-glace (résolu)

Dim 29 Juin 2014, 22:44
Merci beaucoup, BMW PASSION.

A bientôt.
soudeur2tuyaux57
soudeur2tuyaux57
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 61
Localisation : HAGONDANGE
Emploi : soudeur toute catégorie et ex.mécano V-L et P-L.mais toujours en activité.
Niveau technique automobile : 34
Date d'inscription : 10/11/2013

r?solu Re: [ BMW E39 M57 ] problème pompe lave-glace (résolu)

Dim 03 Aoû 2014, 11:19
Bonjour,BMW PASSION

je me suis enfin décidé à plonger ma pompe lave-glace dans le vinaigre blanc et ça marche du tonnerre.

Un grand merci pour cette aide précieuse.


                  Cordialement.
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33606
Age : 38
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E39 M57 ] problème pompe lave-glace (résolu)

Lun 04 Aoû 2014, 03:20
Salut,

Merci pour le retour d'infos [ BMW E39 M57 ] problème pompe lave-glace (résolu) Lol4

Sujet répertorié ici : https://www.techniconnexion.com/t16701-e39-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum