Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Lun 13 Aoû 2018, 10:11dylanimpines
ma presentation Lun 13 Aoû 2018, 10:10cramer2a
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Dim 13 Juil 2014, 16:52
Bonjour à tous,

Voyez quelques autres renseignements sur mon véhicule dans ma présentation.
J'ai fais quelques recherches sur les forums, mais je n'ai pas trouvé de réponse à mon problème, donc le voici :

Depuis vendredi 11 au matin, en partant au travail, ma BMW 320d (BVA) ne démarre plus.
La batterie est OK (quasi neuve), le démarreur fait bien tourner le moteur (200 à 300 tr/min), mais aucune explosion ne se produit.
Le moteur ne part pas. J'ai essayé 7 à 8 fois pendant des durées de 5 à 15 secondes sans aucun signe de démarrage.
J'ai contrôlé rapidement le filtre à gazole, et si la pompe fonctionnait, et il me semble que tout va bien de ce coté.
On entend un petit bruit (léger) de pompe à gazole, et le niveau monte lentement dans le récipient du filtre (bouchon ouvert) lorsqu'on met le contact.
J'ai démonté tous les caches du moteur, et je ne vois rien d'anormal.
J'ai fais des photos du moteur et je les ajouterai si cela peut m'aider à identifier les organes avec votre aide.

J'ai lu sur un forum qu'il fallait vérifier si les injecteurs pulvérisaient bien, mais je ne sais pas comment faire.
J'hésite à intervenir sur ces injecteurs car il doit falloir un outillage spécial, non ?
Que faut-il démonter ?
Y a-t-il un tutorial en images quelque part ?
Un expert pourrait-il m'aider à avancer ?

Merci d'avance à tous pour votre aide.

Cordialement,
PhilAix
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 37
Age : 30
Localisation : Mayenne (53)
Emploi : TP
Niveau technique automobile : moyen
Date d'inscription : 08/09/2010
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Dim 13 Juil 2014, 20:17
A tu verifié tt tes fusibles ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Dim 13 Juil 2014, 22:16
Bonjour et merci pour ce premier feedback,

En effet, j'ai vérifié certains fusibles, apparemment tous OK.
Sachant que le démarreur tourne, qu'il n'y a aucun voyant de défaillance, quels sont les fusibles qu'il faut vérifier en priorité ?

@+
PhilAix
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 37
Age : 30
Localisation : Mayenne (53)
Emploi : TP
Niveau technique automobile : moyen
Date d'inscription : 08/09/2010
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Lun 14 Juil 2014, 05:37
Ca peut etre beaucoup de chose: un capteur (pmh par ex...), ou un relais (pompe gavage...), la pompe d'injection se met peut etre en sécurité.

Pas de coupure, ratée ou malfonctionnement avant ?

Un diag pourrait en dire plus
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Lun 14 Juil 2014, 09:36
Bonjour,

Merci pour ces pistes.

Avant, elle marchait plutôt bien, à part un sifflement du turbo un peu plus présent qu'à l'origine.
Aucune perte de puissance, ni aucun raté la veille du problème de démarrage.
On m'a dit que le turbo sur ce moteur était plutôt fiable, mais j'en ferai un sujet à part
si je parviens à redémarrer.

Je peux contrôler le coté électrique, car je suis bien équipé, mais je ne sais pas ou sont
situés les relais (surtout celui de la pompe de gavage). Une photo ou un schéma pourrait m'aider.

Idem pour le capteur PMH, comment cela se présente t-il ?
Il y a peut-être un connecteur accessible (photo) ?
Quels sont les points à vérifier (résistance, etc...) ?

Cette pompe de gavage a-t-elle un rapport avec la pompe d'injection ?
... ou avec la pompe à gazole ?
Fait-elle un bruit caractéristique ?
Le petit ronronnement que j'entends serait, pour moi, la pompe à gazole... à confirmer.

Si la pompe d'injection est en sécurité, je suppose qu'un voyant le signale, non ?
Comment le vérifier autrement ?

Comme elle ne démarre pas, je ne peux pas l'emmener chez BMW.
Je ne peux pas non plus la démarrer dans une pente, car (1) il y a un raidillon à monter
pour la sortir, et (2) c'est une boîte automatique.

J'aimerais éviter de faire venir un garagiste spécialiste (avec valise de diag) en vérifiant
un maximum de choses par moi-même.

Merci encore...
PhilAix
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mar 15 Juil 2014, 15:06
Bonjour,

En fait, la pompe dite "de gavage" doit être la pompe à gazole.
Dites moi si c'est bien cela SVP ?

Savez vous ou elle se situe ? Il me semblait qu'elle était dans le réservoir à l'arrière.

Par contre, j'entends un petit ronronnement dans le compartiment moteur, de quoi
cela peut-il venir ?

Pour la pompe de gavage (ou à gazole), j'ai vérifié que le récipient du filtre à gazole
se remplit bien lorsque je met le contact : Il se remplit bien par le petit trou situé en
face du coté du volant, assez lentement pour arrêter le remplissage après quelques
secondes en coupant le contact. Filtre nettoyé (il était déjà assez propre) et fermeture.

J'hésite maintenant à démonter le collecteur d'admission. Il y a huit vis de 10 hexagonales
sur la gauche, mais ça ne bouge pas. Je ne vois aucune autre vis...
A l'aide SVP !

Je pense qu'il faut enlever cet élément pour voir la pompe à injection... non ?

Merci de votre aide à tous !
A bientôt j'espère.
PhilAix



avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mar 15 Juil 2014, 16:32
Bonjour,

Peu d'activité après ce long weekend !
Je sèche toujours. Et elle ne démarre pas.
Je recharge la batterie car cela fait un moment qu'elle ne l'a pas été,
et elle a supporté un bon nombre d'essais de démarrage.

Je viens de contacter quelques professionnels pour un diagnostic, mais soit
ils n'ont pas le matériel pour BMW (petit garage près de chez moi), soit ils ne
se déplacent pas (BMW, Feu Vert, Norauto, etc...) !
Je ne suis pas assuré pour une prise en charge à 0 km par l'assurance, donc,
je dois me débrouiller seul.

J'espère que quelqu'un va pouvoir m'aider.

Je vais essayer de démonter le collecteur d'admission... mais malgré avoir retiré les
huit vis de 10 hexagonales, il ne bouge pas d'un mm. J'ai peur de casser quelque chose
en forçant dessus !
Si quelqu'un a déjà fait ça, je suis preneur de ses infos...

Merci d'avance !



avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15350
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mar 15 Juil 2014, 18:54
Bonjour !

Ce que tu peu contrôler en procédant par ordre  dans un premier temps :

La pompe de gavage déjà en mettant le contact dans un "endroit " assez silencieux
tu dois entendre un bzzi ... puis s' arrêtes ,jusque la c'est normal ,mais ce n'est pas 
une certitude  pour être sure quelle est  au Top !

IL faut  contrôler son débit , pour cela repérer le relais de pompe de gavage  capot ouvert
dans le coffret coin arrière gauche compartiment moteur  ,retirer le relais , shunter sur la prise 
les fiches 30 et 87 ,débrancher le tuyau arrivée gasoil sur le filtre Go le plonger dans un ,


récipient gradué d'une "capacité 2,5 L à 3L mettre le contact  et  la pompe doit débiter dans le récipient   2.L gasoil  en 1/minute = pompe en état !


Voila déjà vérifier ça   




___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 00:07
Bonsoir BMW PASSION,

Merci pour ton aide.

Je vais tacher de faire cette première vérification dès demain.
Super la photo, au moins je vais ouvrir le bon coffret, et trouver le relais qui va bien
(est-il repéré ? y en a-t-il beaucoup !)
Une première question : Le récipient gradué, il rentrera difficilement à proximité
du tuyau d'arrivée. Il faut sans doute prolonger ce tuyau vers l'extérieur ?

Merci encore. Je suivrai ce forum régulièrement...
PhilAix





avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 00:10
Une autre question :
Les fiches sont elles celle du relais qui a été retiré ?
Sont elles repérées par leur numéros ?
Merci encore !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15350
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 09:21
@PhilAix a écrit:Une autre question :
Les fiches sont elles celle du relais qui a été retiré ?
Sont elles repérées par leur numéros ?
Merci encore !
RE

Pour les fiches de toutes façon elle le sont sur le relais et je pense aussi
sur la prise de relais ,mais tu peu aussi par déduction ,pour le récipient tu 
prolonge le tuyau !

Pour le relais  en regardant  CECI  qui est le relais bleu DDE moteur il doit être
à coté un peu plus bas  !

Vola bon courage  


Dernière édition par BMW PASSION le Mer 16 Juil 2014, 18:43, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15350
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 09:33
Suite :


Coté arrière droit sus banquette .

01 .Unité gavage  alimentation,coté  droit .Réf bmw >   16146768488




___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 09:52
Bonjour BMW PASSION

J'ai procédé comme tu l'as suggéré :
Mise sous tension (contact), j'entends bien un petit bruit quand je m'approche de l'arrière,
du coté du réservoir. Il s'arrête au bout d'un moment (non mesuré, mais pas très longtemps).
Je n'entends rien du coté du compartiment moteur (j'ai coupé la ventilation).

J'ai ouvert le coffret marqué U BOX sur la photo (4 vis Hex 5mm) et je vois au moins 3 relais,
deux bleus et un marron. Lequel est le bon ? Je ne vois pas de repère.

D'autre part, il y a plusieurs tuyaux qui arrivent sur le filtre à gazole. Lequel est celui que
je dois débrancher pour mesurer le débit ? Je pencherais pour la durite du haut, avec un
marquage bleu, qui vient d'une sorte de refroidisseur métallique ?

J'ai fais des photos, je vais essayer de les insérer...

Le boîtier U BOX:


Le filtre à gazole:


Merci pour votre aide !
PhilAix
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 09:59
Re-bonjour,

Merci pour tes explications !
Pour le relais, je ne vois pas de relais de couleur verte ...
ce doit être le bleu foncé, n'est-ce pas ?

Avec le schéma, c'est simple pour repérer les cosses. C'est un relais ultra simple,
avec un seul contact à court-circuiter.

@+
PhilAix
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 10:27
Re-bonjour,

J'ai enlevé le relais bleu foncé, mais ce n'était pas le bon. Le bruit de la pompe près du réservoir se faisait toujours entendre environ 1 minute. En fait, j'ai enlevé le relais bleu clair, et c'est celui-ci
qui contrôle la pompe.

Je n'ai plus qu'à identifier le bon tuyau...
@+
PhilAix
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 11:14
Re-bonjour,

J'ai préparé un petit shunt pour le relais.
A présent, je vais préparer un récipient pour recevoir environ 3 litres de carburant (ou plus).
Je ne sais toujours pas quel est le tuyau d'arrivée du gazole, ni comment le débrancher...
Il me semble que les colliers d'origine BMW soient à usage unique, non ?

Merci d'avance pour des détails sur cette manip.
PhilAix



avatar
Technicien
Technicien
Masculin Nombre de messages : 2927
Age : 36
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 11:54


l'emplacement du filtre a gasoil

il faut retirer la durite d'alimentation en carburant et la mettre dans le récipient

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 13:39
Réputation du message : 100% (1 vote)
Merci bidouapache,

J'avais bien identifié le filtre à gazole, mais j'avais un doute sur la durite,
car il y en a trois (ou plus) qui vont sur ce filtre.
On en voit qu'une seule sur votre photo, la plus haute arrivant sur le filtre.
La durite d'alimentation est donc bien celle que je pensais ?
Et pour le collier, il faut le remplacer, si on le démonte ?

Merci d'avance...
PhilAix
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15350
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 13:44
Re

Avec ce foutu radiateur à carburant pas évident de trouver le tuyau d'arrivée
de gasoil ,sur le lien les durites n°13 et n°12  alimentation et retour c'est ICI

ou les tuyaux venant du réservoir carburant à voir   ICI

 

Ensemble radiateur et filtre à carburant 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 15:32
Hello BMW PASSION !

En effet, c'est pas évident.

Quand je shunte le relais bleu clair, il y a un bruit dans le compartiment moteur, et je me demande si ce n'est pas ma ventilation qui démarre en même temps (depuis l'habitacle, je coupe immédiatement la ventilation pour écouter le "bzzzz" de la pompe de gavage qui tourne gentiment pendant 60 secondes).

A tout hasard, j'ai débranché le tuyau repère 7 du schéma, entre le radiateur et le filtre, et ça coule des deux cotés ! En tout cas, il y a pas mal de débit.
Je ne pense pas que le problème soit de ce coté.

Quelle est la vérification suivante à effectuer ?

Encore merci pour ton aide !
PhilAix



avatar
Technicien
Technicien
Masculin Nombre de messages : 2927
Age : 36
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 16:45
Réputation du message : 100% (1 vote)
je pense qu'il faut s'assurer que le débit de la pompe de gavage est bon, si telle est le cas, s'assurer que le capteur pmh fonctionne parfaitement bien, reste en dernière position la pompe a injection distributrice VP44

as tu essayé avec le double de clé ?

il serait bénéfique pour le sujet de nous communiquer les sept 07 derniers caractères de ton numéro de chassis, afin de confirmer que le moteur du véhicule est bien un M47

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15350
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 17:35
Salut !

Oui effectivement pour la suite " Bidou " à tout à fait raison ,de demander le N°
de série pour savoir si cette 320d est équipé du moteur M47 ou M.47.N car effectivement
suivant le mois de production ça change au niveau de l'injection soit une pompe V.P44
ou injection Common-Rail !

A suivre  

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15350
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 18:31
RE

Après réflexion une chose lève le doute sur le moteur ,c'est bien un  M.47 avec
une pompe Bosch VP.44 ( pas la plus fiable ) !

Puisque le filtre à gasoil est dessous le capot ,à gauche dans compartiment moteur , 
par ce que si c'était un M.47N il est dessous  le plancher coté conducteur !


Aussi  pas de capteur PMH ( incorporé sur la pompe ) juste un générateur à impulsion
à induction pour le "compte-tours 'moteur !


Par contre le fait d'avoir une une boite auto avec ce type moteur , est soit une option 
spéciale usine ,ou modèle "export " .


A voir   





___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 61
Localisation : Aix-en-Provence
Emploi : Ingénieur
Niveau technique automobile : débutant
Date d'inscription : 13/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Mer 16 Juil 2014, 23:09
Merci pour vos feedbacks !

@ Bidou :
J'ai en effet essayé le double de la clé, elle ne fait rien de plus. par contre chose nouvelle,
les boutons de la télécommande ne fonctionnent plus.
Je ne m'étais pas servi de cette clé depuis quelques mois, ce qui peut expliquer :
- soit une décharge totale de la batterie intégrée, mais j'ai essayé de la recharger une nuit sur le tableau de bord en position contact, mais ça n'a rien donné.
- soit une défaillance de cette batterie. Dans ce cas, il faut la remplacer, et c'est assez
délicat. J'ai trouvé des infos sur le web pour ça.

Je vais renseigner les 7 derniers chiffres du numéro de série demain, car je n'ai pas la CG sous la main.

@ BMW PASSION
En effet, je suis certain qu'il s'agit d'un M47, à cause de ce filtre à gazole très accessible dans le compartiment moteur.
De plus, je l'ai acquise en février 2001, et elle a donc été fabriquée avant, sans doute même en novembre ou décembre 2000. La version 150 cv (à common rail) est apparue après.

Par contre, l'option BVA était bien au catalogue français. Je l'ai commandée chez mon concessionnaire actuel à Aix-en-Provence en boîte auto Steptronic.
J'ai d'ailleurs ajouté pas mal d'autres options qui n'étaient pas d'origine sur la version Pack Luxe !
Système HiFi, détecteur de pluie, sièges électriques, pack rangements, jantes différentes de celles prévues etc... pour atteindre un prix heuuu astronomique !

J'ai eu quand même pas mal de déconvenues. Le débimètre (panne connue) a été remplacé sous garantie, par contre j'ai fais remplacer le démarreur, la poulie damper, les deux lève-vitres avant, le pré-catalyseur, etc... sans prise en charge. Tous les entretiens et révisions (inspection + oil services) ont été faites chez le même concessionnaire (là ou je l'ai achetée), sauf les lève vitres que j'ai remplacé moi-même (tutorial disponible si je le retrouve...).

Aujourd'hui, j'ai le turbo qui s'est mit à siffler un peu trop fort,
et depuis vendredi dernier, tout à coup, elle refuse de démarrer.
Elle n'a que 183000 km, je pensais en faire encore autant.
Elle est confortable et bien équipée, ce serait dommage de la jeter, non ?
Qu'en pensez vous ?

Je vais sûrement commander un de ces câbles pour le diagnostic.

Bon à demain, merci encore pour votre aide !
PhilAix















avatar
Technicien
Technicien
Masculin Nombre de messages : 2927
Age : 36
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

lecture Re: [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK

le Jeu 17 Juil 2014, 01:19
Ton historique me pousse a penser a une panne de pompe a injection

Changer de voiture ....... oui, ou pas. La seule vraie différence avec les autos plus récentes est surtout la puissance. Car en terme de douceur sur les routes. S'est tres difficile de trouver aussi doux

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum