Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 10:01 par Laure B

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Message par tom08000 le Mar 15 Juil 2014, 00:15

Bonjour,

Je me tourne vers ce forum car je n'arrive pas à trouver la panne de la voiture d'une amie.
Il s'agit d'une Renault 19 phase II 1.4 injection mono-point, moteur C3J.
Cette voiture ne démarre plus et pourtant :
- La batterie est chargée
- Les bougies sont neuves
- Le filtre à air est neuf
- J'ai testé la pompe à essence et j'ai bien le débit d'essence
- J'ai testé chaque faisceau et chacun fait un étincellage sur les bougies
- J'ai testé la tension d'alimentation de l'injecteur qui m'indique 6 Volts (comme sur la RTA)
- J'ai testé l'impédance entre les deux bornes de l'injecteur et j'ai une résistance de 1.3 Ohms (La RTA indique 1.4 Ohm)
- J'ai changé le filtre à essence

......mais a chaque coup de clé le démarreur actionne le moteur mais pas de démarrage!

Perso, je me tâte pour retirer l'injecteur et le nettoyer (mais je ne sais pas avec quoi)!

Là je ne vois plus ce que je peux encore tester, donc si quelqu'un à une idée....

Merci par avance de vos contributions

tom08000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : champagne ardennes
Emploi : industrie
Niveau technique automobile : moyen
Date d'inscription : 15/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Message par fabi186 le Mar 15 Juil 2014, 01:49

Salut a tu regarder du coter du capteur pmh?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Message par tom08000 le Mar 15 Juil 2014, 05:47

salut,
non pas encore

tom08000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : champagne ardennes
Emploi : industrie
Niveau technique automobile : moyen
Date d'inscription : 15/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Message par albatros le Mar 15 Juil 2014, 08:28

Salut tom08000,

Comme le dit fabi...contrôle le capteur PMH, il y a fort à parier que c'est lui qui est la cause de ton problème de démarrage  

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3661
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Message par tom08000 le Mer 16 Juil 2014, 23:45

salut et merci de vos réponses,

j'ai testé le capteur en ohmètre, j'ai une valeur de 236 Ohms, la RTA donne de 200 à 250 Ohms.
Donc pour moi il est bon. A moins qu'il y ai un autre test a faire.

merci

tom08000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : champagne ardennes
Emploi : industrie
Niveau technique automobile : moyen
Date d'inscription : 15/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum