TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
BonjourJeu 08 Déc 2022, 22:11zobez
Aller en bas
avatar
tom08000
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : champagne ardennes
Emploi : industrie
Niveau technique automobile : moyen
Date d'inscription : 15/07/2014

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Empty [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Mar 15 Juil 2014, 00:15
Bonjour,

Je me tourne vers ce forum car je n'arrive pas à trouver la panne de la voiture d'une amie.
Il s'agit d'une Renault 19 phase II 1.4 injection mono-point, moteur C3J.
Cette voiture ne démarre plus et pourtant :
- La batterie est chargée
- Les bougies sont neuves
- Le filtre à air est neuf
- J'ai testé la pompe à essence et j'ai bien le débit d'essence
- J'ai testé chaque faisceau et chacun fait un étincellage sur les bougies
- J'ai testé la tension d'alimentation de l'injecteur qui m'indique 6 Volts (comme sur la RTA)
- J'ai testé l'impédance entre les deux bornes de l'injecteur et j'ai une résistance de 1.3 Ohms (La RTA indique 1.4 Ohm)
- J'ai changé le filtre à essence

......mais a chaque coup de clé le démarreur actionne le moteur mais pas de démarrage!

Perso, je me tâte pour retirer l'injecteur et le nettoyer (mais je ne sais pas avec quoi)!

Là je ne vois plus ce que je peux encore tester, donc si quelqu'un à une idée....

Merci par avance de vos contributions
fabi186
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3880
Age : 40
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Empty Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Mar 15 Juil 2014, 01:49
Salut a tu regarder du coter du capteur pmh?
avatar
tom08000
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : champagne ardennes
Emploi : industrie
Niveau technique automobile : moyen
Date d'inscription : 15/07/2014

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Empty Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Mar 15 Juil 2014, 05:47
salut,
non pas encore
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7778
Age : 70
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Empty Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Mar 15 Juil 2014, 08:28
Salut tom08000,

Comme le dit fabi...contrôle le capteur PMH, il y a fort à parier que c'est lui qui est la cause de ton problème de démarrage  [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Nickel

 [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  467447 

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  340936 [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  695331 albatros 
[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Bmw K1200RS
avatar
tom08000
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : champagne ardennes
Emploi : industrie
Niveau technique automobile : moyen
Date d'inscription : 15/07/2014

[ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus  Empty Re: [ Renault 19 1.4 C3J an 1993 ] Moteur ne démarre plus

Mer 16 Juil 2014, 23:45
salut et merci de vos réponses,

j'ai testé le capteur en ohmètre, j'ai une valeur de 236 Ohms, la RTA donne de 200 à 250 Ohms.
Donc pour moi il est bon. A moins qu'il y ai un autre test a faire.

merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum