Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013
Voir le profil de l'utilisateur

[ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

le Dim 20 Juil 2014, 16:23
Salut les Gars, à nouveau le problème de démarrage de ma Mégane!
Hier j'ai mis le contact, le moteur a pris et je l'ai laissé tourner environ 1h 25 mn, puis il s'est arrête tout seul. J'avais déjà ce problème quelques jours plus tôt et c'est pour cela que j'ai tenu à la laisser d'abord ronfler sur place question de me rassurer... hélas!
Le pompiste dans une erreur d'inattention a laissé couler quelques gouttes d'essence dans mon réservoir diesel, je l'ai juste arrêté à temps, ceci peut-il expliquer cela? le moteur depuis ne veut plus repartir malgré mes nombreuses tentatives, au mieux il s'élance puis s'arrête au bout de 2 à 3 toussotements.Je préciserai par ailleurs qu'ayant une fiche de l'uch endommagée, je l'ai fait supprimer par l’Électricien et procéder à la soudure directe des fils sur l'uch.
Aidez-moi svp-Megane 2 1.9dci diesel modèle 2003
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

le Lun 21 Juil 2014, 08:18
Salut,

Si ce ne soit que quelques gouttes pas de problème. As-tu roulé depuis le plein ?

Revérifie les branchements au niveau de l'UCH.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

le Ven 09 Jan 2015, 22:23
Bonsoir la compagnie,
Selon mon électricien, mon problème de démarage de ma Mégane II diesel dci serait lié à l'état défectueux des câbles des cosses (qui seraient atteints de moisissures à l'intérieur) et des fils connectés à l'uch qui sont dénudés par endroit suite à diverses manipulations. Je souhaite donc lancer un appel à tous pour voir si un des membres peut m'en proposer ou alors combien cela peut me coûter si j'allais à la casse?
Merci.
Nouveau
Nouveau
Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

le Ven 09 Jan 2015, 22:26
Bonsoir la compagnie,
Selon mon électricien, mon problème de démarage de ma Mégane II diesel dci serait lié à l'état défectueux des câbles des cosses (qui seraient atteints de moisissures à l'intérieur) et des fils connectés à l'uch qui sont dénudés par endroit suite à diverses manipulations. Je souhaite donc lancer un appel à tous pour voir si un des membres peut m'en proposer ou alors combien cela peut me coûter si j'allais à la casse?
Merci.
Nouveau
Nouveau
Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane II 1.9 Dci an 2003 ] Ne démarre plus

le Lun 12 Jan 2015, 19:17
Bonsoir à tous,
S'il vous plait je suis en détresse et demande votre aide. Mon problème de démarrage persiste et serait manifestemment lié à l'état défectueux des connexions entre autres, la présence de moisissures dans les câbles reliés aux cosses et la présence de fissures par endroits dans certains fils des fiches connectés à l'uch, ce qui occasionneraient des masses par moments responsables des difficultés de démarrage (selon l'électricien). Ainsi je suis à la recherche de personnes pouvant proposer ces câbles et fils afin que je puisse les remplacer et voir si c'est cela qui explique les difficultés du moteur à démarrer (le contact donne mais le moteur ne prend pas même quand j'accélere!).
Merci d'avance.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum