Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 34
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014
Voir le profil de l'utilisateur

lecture [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Mer 06 Aoû 2014, 21:59
Bonjour, bon ça fait 4 mois que j'essaie de résoudre mon problème de démarrage :
En fait depuis que je lai acheté je dois accélérer un coup pour que la voiture démarre
Mis depuis peu même cette technique ne fonctionne plus à 100%. Maintenant le moteur démarré mais il faut accélérer 2 à 3 fois pour maintenir le ralentit sinon elle cale. Le reegime moteur contrairement à avant monte tout doucement . Au bout d'une dizaine de secondes plu aucun soucis, la voiture fonctionne nickel et la ralentit se stabilise à 900 tours/min.
Elle sent l'essence au démarrage.
J'ai été voir un garagiste et celui-ci m'a parlé du débitmètre. Il me dit que ca ne peut pas etre le demarreur ni lactuateur de ralentit. Ni une ni deux débitmètre d'occasion commandé et changé. Résultat aucun changement. meme demarrage meme odeur.
Frais  fait en moins de 100km: manchon arrivée d'air changé, alternateur changé car il m'avait lâché, batterie OK, filtre a air ok , vidange OK, filtres a huile et essence changé s, débitmètre changé.
Je cale là...
Je n sais pas si ça joue mais le mec a qui j'ai acheté a fait de catalysé et mis un tube afrique
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 32504
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Jeu 07 Aoû 2014, 23:59
Salut,

Vérifie l'état des différentes durites d'air et tente un nettoyage du boitier papillon et de la vanne de ralenti.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Ven 08 Aoû 2014, 08:54
Salut !

Une précision cette E.36 316 i est équipé du moteur M.40 ou M.43 avec 
une boite automatique ou mécanique , car dans le  millésime 1993 il y a
2 montage moteurs ou boite de vitesse !


Une chose aussi ,le fait de dé-catalyser le véhicule tout dépend aussi si la sonde 
Lambda est resté branché ou supprimée ? 


A suivre   





Dernière édition par BMW PASSION le Ven 08 Aoû 2014, 10:04, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Ven 08 Aoû 2014, 09:21
RE

 C'est   bon retrouvé sur un de tes précédent post ,c'est un moteur M.43 

Octobre 1993 256 000km. Je lai acheté a 254 000km,


A l'avenir ne pas oublier de le préciser dans titre du sujet !


Voila   

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 34
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Ven 08 Aoû 2014, 10:50
Bonjour. Dans le titre j'ai mis octobre 1993 ce qui implique un moteur m43. C'est pour ca que je n'ai pas détaillé.
donc la sonde lambda est toujours en place.
mais quand be lai acheté j'ai remarque que le cylindre de dépression était débranché. Sans e. Connaitre la raison. Je lai rebranché. G un petit doute sur ce système de dépression. G changé toute les durites. Par contre comment tester ce système.? J'ai un doute sur la capsule de dépression. Quelqun a til une idée
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Ven 08 Aoû 2014, 12:14
Salut nino27630 !

Tu écris 

Dans le titre j'ai mis octobre 1993 .

Alors que j'ai ré ouvert le post pour ajouter "Octobre "dans  le titre ,sinon je n'aurais
pas posé la question !


A + No 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 34
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Sam 09 Aoû 2014, 09:11
Bon après un bon nettoyage du papillon et de lacuateur de ralentit, un net mieux pour le démarrage, toujours obligé de mettre un petit coup d'accélérateur pour que le moteur ne cale pas mais elle démarré au quart de tour. Je vais tester les injecteurs et après je serai à court d'idée...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Sam 09 Aoû 2014, 12:20
@nino27630 a écrit:Bonjour.
Dans le titre j'ai mis octobre 1993 ce qui implique un moteur M.43. C'est pour ca que je n'ai pas détaillé.
donc la  sonde lambda est toujours en place.
mais quand be lai acheté j'ai remarque que le cylindre de dépression était débranché. Sans e. Connaitre la raison. Je lai rebranché. G un petit doute sur ce système de dépression. G changé toute les durites. Par contre comment tester ce système.? J'ai un doute sur la capsule de dépression. Quelqu'un a t'il une idée ?



Salut !

Tu a remarqué que le cylindre de dépression était débranché ,tu peu développer
avec un peu plus  détail ,car je ne vois pas exactement de quoi tu veux parler ?


A bientôt   

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Sam 09 Aoû 2014, 14:16
Réputation du message : 100% (1 vote)
Salut
avant de démarrer pense a mettre clef sur contact 3x pour activé la pompe a essence
pour moi tu perd la pression dans le circuit, normalement la pression est 2 bar au repos et 3,5 bar moteur allumé

filtre a essence était remplacer ?
bougies était remplacer?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Sam 09 Aoû 2014, 16:23
Bien vu Sacha !

Effectivement ça peut être une possibilité ,la pression résiduelle qui 
chute trop vite dans le circuit ,le bon truc c'est de brancher un "manomètre "
à l'entrée de la rampe d'injecteur ( voir le dessin ) !

A suivre   



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 34
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Sam 09 Aoû 2014, 16:48
Réputation du message : 0% (1 vote)
Peux tu d'écrire la manop stp
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Sam 09 Aoû 2014, 17:43
@nino27630 a écrit:Peux tu d'écrire la manop stp

RE

Oui c'est assez simple retirer le tuyau n°5 de la rampe et intercaler le "mano "
vu sur le dessin précédent entre la rampe et  le tuyau débranché soit avec un Y
ou un T  retirer le tuyau n°11 sur le régulateur de pression à l'autre extrémité de
la rampe vers le radiateur , ensuite mettre en le moteur en marche la pression doit
se situer entre 3 à 3,5/bar  , ensuite arrêter le moteur et observer la pression "résiduelle"
qui doit rester le plus longtemps possible entre 1,5 à 2:bar , le but étant quelle ne retombe 
de suite  à zéro !


Voila   





___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Dim 10 Aoû 2014, 11:23
répond sur les questions plus haut
les filtres était remplacer ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Dim 10 Aoû 2014, 11:30
@sacha a écrit:répond sur les questions plus haut
les filtres était remplacer ?

Salut Sacha !

Apparemment oui !

Vas voir MP

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 34
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Dim 10 Aoû 2014, 12:44
Réputation du message : 0% (1 vote)
Tout a été fait.
j'ai plus qua tester les injecteurs. Quelqun peut m'expliquer comment on fait
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Dim 10 Aoû 2014, 14:34
@nino27630 a écrit:Tout a été fait.
j'ai plus qua tester les injecteurs. Quelqu'un peut m'expliquer comment on fait

Salut !

Holà doucement !

Moi je t'ai donner des valeurs de mesure précise ,et comment les appliquer 
et ce que j'attend de toi , c'est que tu me donne les valeurs de pression que toi tu 
à relever , nous les pros nous fonctionnons comme cela , c'est pas comme au cinéma
,ou  hop on passe à la prochaine séquence ; ( les injecteurs ) qui entre parenthèse
doivent être déposé pour les faire contrôler sur banc ,suivi d'un nettoyage par "ultrasons "

Voila à méditer  

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 34
Localisation : ecos
Emploi : gendarme
Niveau technique automobile : amateur
Date d'inscription : 19/07/2014
Voir le profil de l'utilisateur

lecture Re: [ BMW e36 316i M43 an 10/1993 ] problème au démarrage

le Dim 10 Aoû 2014, 14:56
Réputation du message : 100% (1 vote)
Très agréable ta réaction. Bref
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum