Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 37
Localisation : morteau
Emploi : serrurier
Niveau technique automobile : moyen
Date d'inscription : 09/08/2014
Voir le profil de l'utilisateur

[ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Sam 09 Aoû 2014, 16:16
hello a tous

Avis au expert en mecanique ,

Pour faire simple , j'ai fait un joint de culasse sur la clio 2 1,9 D de ma femme , j'ai decidé de changer le moteur , apres remontage en ordre , impossible de demarrer le moulin.

Je n'ai pas changé la pompe a injection , elle etait sur le moteur .

Ma question est vu qu’apparemment c'est une pompe codée (lucas) , faut il la ramener chez renault pour une reprogramation , ou vu que j'ai laissé le calculateur d'origine ca n'est pas un probleme ?

merci d'avance
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 01:00
Salut,

De quelle années est ta clio ?

Il est possible qu'il y ait un problème entre la pompe et le calculateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 37
Localisation : morteau
Emploi : serrurier
Niveau technique automobile : moyen
Date d'inscription : 09/08/2014
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 03:14
hello ,et merci pour le coup de pouce

La clio est de 98 .

J ai lu qu’apparemment il y aurait une electrovanne de stop qu il ne faut pas dissocier de la voiture , meme si on change de pompe .

( ce qui est mon cas vu que j ai mis un moteur complet avec pompe a inj )

Et ca pourait empecher la voiture de demarrer .

Pourtant j ai lu aussi que pour tester cette electrovanne il fallait debrancher un tuyau qui va a l injecteur et tourner le contact pour voir si le gasoil sortait.

Jai fais le test et oui j ai un peu de gasoil qui en sort quand meme .

Voila en attendant de te relire .

Bye et merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 06:44
Salut,

Ca dépend ...
Peux-tu faire une photo de la pompe à injection pour vérifier ton modèle ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 37
Localisation : morteau
Emploi : serrurier
Niveau technique automobile : moyen
Date d'inscription : 09/08/2014
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 12:08
hello , je n 'arrive pas a uploder l'image dans l url .

Je te mets un lien ou tu pourras voir la photo .

http://www.cjoint.com/?DHkbcy3RyTp

bib m'a aussi parlé d une electrovanne sous un blindage , et qu elle serait a priori codée .

J'ai l impression que c 'est bien le cas ..
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 14:18
Elle est codée tu as un blindage, le peu de gazoil que tu as c'est celui qui restait dans la pompe.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 37
Localisation : morteau
Emploi : serrurier
Niveau technique automobile : moyen
Date d'inscription : 09/08/2014
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 14:39
ok merci , je suis en train d'attaquer patiemment a la dremel ..

J'ai deja demonter celui que je doit remettre sur le moteur .

Il me reste celui a virer , monté sur la bagnole ca va pas etre une partie de plaisir.;


Par contre j ai fais le con , j'avais reperer les fil du dessus de l electrovanne avec du scotch de couleur mais il y en a 2 qui se sont barré avec la graisse de la gaine..


Est ce que ces branchements a 3 fil ont une grande importance?

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 14:42
Si il y a une importance, car il y a des fils qui vont au calculateur pour le signal.

Sinon faut prendre une electrovanne traditionnelle et la monter a sa place.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 37
Localisation : morteau
Emploi : serrurier
Niveau technique automobile : moyen
Date d'inscription : 09/08/2014
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 14:51
Et tu sais si il y a une possibilité de ré identifier ces 3 fil de la tete de l'eletrovanne pour pouvoir les resituer ou il vont exactement en sortie de fiche ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 15:20
Si je trouve une doc technique je peux te dire quels fils va ou. Mai faudrait que je reinstalle ma doc technique, car j'ai changé de pc et suis passé de windows a linux, donc je sais même pas si je vais pouvoir la réinstaller.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 37
Localisation : morteau
Emploi : serrurier
Niveau technique automobile : moyen
Date d'inscription : 09/08/2014
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 18:03
Bon ben rien a faire , pas moyen de démarrer , sans doute moi qui ait fait une couille dans le demontage de cette electrovanne avec les fil .

Quelqun sait si on peut shunter cette electrovanne ?

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 18:59
Faut prendre une electrovanne tradtionnel et remplacer ta codé.

Par exemple celle la :

http://www.autodiesel13.com/electrovanne-4/electrovanne-de-stop-pompe-injection-571.html

Sur tes 3 fils qui arrivent il y en a un qui ramene un plus après contact que tu a juste a 'cabler' sur ta pompe avec une cosse.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 37
Localisation : morteau
Emploi : serrurier
Niveau technique automobile : moyen
Date d'inscription : 09/08/2014
Voir le profil de l'utilisateur

Re: [ Renault clio 1.9D an 1998 ] remontage nouveau moteur ne démarre pas

le Dim 10 Aoû 2014, 20:00
ok bonne nouvelle , j ai reussit a retrouver les fils , du coup la lumiere rouge s'eteint au tbd , et j 'ai aussi un peu de fumée qui sort de la bride du pot d'echapement.

C'est donc qu il y a de l allumage , mais a force a force la batterie s 'est vidée .

mais je pense etre sur la bonne voie.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum