Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 06:15ced-46
PrésentationHier à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

[ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 14:55
Bonjour a tous,

Je suis nouveau et je viens ici en espérant éclairer ma lanterne.

Désoler du roman que je vais vous écrire mais je préfère expliquer correctement chaque détaille pour résoudre je l'espère mon problème.

Bon voilà tout,  j'ai récupérer gratuitement une BMW 524 TD an 1991 avec a peu près 180000 km moteur. Il manquait juste l'arbre a cames que j'ai tout de suite acheter d'occasion en bonne état puis placer a sa place. J'ai calé correctement la courroie de distribution et par la mêle occasion j'ai régler tout les culbuteur a 0.30 mm a froid. La voiture a démarrer avec du mal mais sa faisait plus d'un an quel n'avait pas démarrer.ensuite au bout de 3 minutes la voiture d'aller. De l'eau dans le gasoil. J'ai donc vidanger tout le circuit ainsi que le réservoir. J'ai changer aussi le filtre par un neuf. J'ai remis 10l de gasoil pour essayer et la elle a démarrer encore avec du mal.

J'ai rouler environ 1 jour avec puis elle s'est mise a brouter puis caler. J'ai tout de suite penser a la panne de carburant vu que j'avais mis que 10l, donc j'en ai remis 20l.

Voilà mon problème, maintenant elle ne veut plus du tout demarer. Le gasoil va bien jusqu'à la pompe a injection mais par curieusiter j'ai débrancher une tringle qui va jusqu'au injecteurs derrière la pompe mais rien ne sortbpasnmeme une goute de GO. J'ai donc penser électrovan nes, mais contact mis elle a 12v et contact couper elle a 0v.

Bon voilà où j'en suis. Encore désoler pour le roman et j'espère que quelqu'un npourra m'aider a trouver un solution.

Je vous remerci d'avance.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 18:17
bonjour ,

as tu déposé l’électrovanne de stop ? il est possible que le pointeau soit bloqué !

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 18:39
Bonjour, tout d'abord merci de ta réponse.

Si c'est l'électro vanne qui ce trouve au cul de la pompe a injection. Oui j'ai hériter elle fonctionne. 0v contact coupé et 11,48v contact mis. Je lai aussi démonter et nettoyer des fois qu'il coince.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 18:58

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 19:10
Et bha c'est bien ce que je parle, il fonctionne. Je lai nettoyer quand même mais sans résultat positif
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 21:38
ok mais peux tu faire un essai en retirant le pointeau stp

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 21:44
Je ferais sa demain, mais cela ne risque rien pour le moteur? Car je sais que si sa fonctionne il faudra que je passe une vitesse pour arrêter la voiture, dit moi si je me trompe ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Sam 23 Aoû 2014, 21:56
Bon finalement impatient de voir le résultat j'ai essayer en enlevant la tige mais le moteur ne veut toujours pas démarrer et en plus de sa y'a une odeur non de gasoil qui pu du pot d'échappement
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 09:04
bonjour ,

merci d'avoir effectué ce teste ( sans risque aucun pour ton moteur ) car le fait d'avoir 12 v sur le fil d'alimentation ne signifie pas forcement que l’électrovanne fonctionne .

as tu vérifié le débit de la pompe de gavage car la encore il est probable que son tamis soit bouché dû à l'immobilisation prolongé ( 1 an sans fonctionner ) et qu'il n'y ai pas suffisamment de gasoil dans la pompe d'injection .

vérifie aussi l'état du cicuit de charge batterie/alternateur

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 09:23
Bonjour et merci de ta réponse. Comment je dois faire pour vérifier le débit de la pompe de gavage? Et aussi comment je fais pour vérifier l'État du circuit? Je suis les fils de l'alternateur jusqu'à la batterie ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 11:25
Bon j'ai regardé le débit de Go arrivant au filtre et il n'y a même pas un litre pendant la période de préchauffage donc je pense que cela peut venir d'ici. Je vais démonter puis nettoyer et je te dirais la suite. Merci encore
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 12:09
pour tester le débit de pompe de gavage il te faut :

_ 1 récipiant ( bidon plastique de 5 litres )
_ 1 petit morceau de fil électrique

débranche la batterie !!!

dans le compartiment moteur coté droit ( passagé )  devant la fixation de l'amortisseur tu as une grosse boite noire dévisse son couvercle pour avoir accès aux relais ,
tu as un relais blanc et a coté un relais noir c'est celui la qu'il faut déposer sur son socle schunte les bornes 30 et 86 avec le petit bout de fil
retire la durite d'arrivée de gasoil avant le fltre à gasoil et place la dans le récipiant .
rebranche la batterie et demande à une tierce personne de mettre le contact ...
la pompe doit s'actionner et te donner 2 litres en 1 minute !
si elle te donne moins alors elle est encrassée donc dépose et nettoyage

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 12:14
je viens de m’apercevoir que ton sujet n'est pas dans la bonne rubrique

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 12:15
Comment sa pas dans la bonne rubrique?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 13:25
Je viens donner des nouvelles. Bon en shuntan la borne 30 avec la 86 du relais pompe de gavage anormalement rien ne sort de la durite allant au filtre lors de la mise du contact. Le problème viendrais t'il du circuit électrique? Et pour info mon relais n'est pas noir mais marron. Voici le réf des fois que sa puisse aider : 12.63-2242705 89 95 34
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 14:27
oupss ! essai en shuntant 30 et 87 ça vas le faire !

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 14:27
Ok
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 15:05
Me revoila. Alors premier essaie il n'y avait que 1l a la minute, j,ai donc sorti la pompe de gavage puis j'ai nettoyer la grille a la brosse a dent puis je l'ai remise en place et fait un deuxième essaie. Résultat : rien a changer toujours 1l. Peux tu me dire stpl de quoi cela pourrais venir ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 15:13
1) peux tu passer un coup d'air comprimé dans la durite qui part de la pompe de gavage jusqu'au filtre afin de vérifier qu'elle ne soit pas bouchée par des dépôts

2 ) la batterie est récente est en bonne état de charge ?
si non essai de mettre une batterie d'appoint et refait le test si il n'y a aucune amélioration alors la pompe de gavage est à remplacer

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 15:22
alors je n'ais pas la possibiliter de passer un coup d'air comprimer est ce qu'a la bouche suffirait ? et la batterie date d'a peine 2 semaine et meme si j'admet l'avoir recharger plus de 5 fois je ne pense pas quel soye defaillante. et une derniere chose, pense tu que changer la pompe de gavage resoudrait mon probleme ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 15:33
évite de souffler à même la bouche le gasoil est toxique !
essai de mettre une batterie en appoint de la tienne et refait le teste du débit
les symptômes ressemble à une défaillance de cette pompe de gavage donc pour moi oui .

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 15:59
juste pour infos :
lorsque tu sollicites le démarrage  il n'y a pas que la pompe de gavage qui s'actionne , les bougies de pré-chauffage ainsi que toutes les sondes et témoins + le démarreur (très gros consommateur en électricité ) vas mettre ta batterie à plat si elle n'est pas suffisamment chargée .
c'est pourquoi je me permet d' insisté sur le bon fonctionnement du circuit de charge batterie/alternateur
= batterie de 95 amp correctement chargée et alternateur en bon état de charge
= moteur tournant soit aux cosses de la batterie soit directement en sortie d'alternateur mesure avec un multimètre  à 2000 trs/m tu dois lire entre 14  et 14,4 v

( si cette ensemble est correct et que le débit de pompe est très insuffisant alors la pompe de gavage est hs )


Dernière édition par arnauld le Dim 24 Aoû 2014, 16:04, édité 1 fois

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 16:02
J'ai tout essayer est toujours 1l donc comme je connais un mec qui vend des puce de 524 pas chère je vais lui en acheter une des demain. Au moins la on sera fixer. Merci quand même de ton aide et je reviendrais au nouvelles des que possible

A+

PS: les cosses de ma batterie chauffe rapidement des que j'essaye de démarrer c'est normal? Et la ma batterie est charger a bloc quand j'ai essayer en shuntan
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 16:10
ok soit vigilant sur l'état de la pompe de gavage d’occasion ( 524 td et 525 td/tds même pompe de gavage ! )

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 23
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014
Voir le profil de l'utilisateur

Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

le Dim 24 Aoû 2014, 17:00
apres avoir appeller le mec pour la piece, il ma dit que sa n'etais pas sa car la pompe de gavage n'avait que 0.50 bar donc petit debit je lui ai expliquer que je n'avais pas de gazoil qui sortais de ma pompe et donc il ma repondu ceci : il faut faire la purge dair du filtre a gazoil ainsi que pour la pompe a injection (ce que j'avais pas fait et que je vien de faire) mais rien ne sors quand meme de la pompe a injection. pense tu vraiment que c'est la pompe de gavage ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum