TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Aller en bas
erthovin89
erthovin89
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 27
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014

[ bmw e34 524 TD an 1991 ] problème de démarrage - Page 2 Empty Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

Dim 24 Aoû 2014, 20:04
Jaimerais avoir ton avis sur un sujet, j'ai entendu dire que en mettant le plein, le débit de gasoil augmentera avec le poid du gasoil qui fera pression. Pense tu que cela est vrai et pense tu que cela pourrais résoudre mon probleme ? Car j'ai démonter les raccord de tringlerie injecteurs derrière la pompe et il manque bien de la pression dans le circuit pour ouvrir une sorte de petit piston en plastique en appuis sur un ressort dans les raacord.
arnauld
arnauld
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1028
Age : 53
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

[ bmw e34 524 TD an 1991 ] problème de démarrage - Page 2 Empty Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

Lun 25 Aoû 2014, 11:43
bonjour ,

la pompe de gavage se situant dans le fond du réservoir c'est mieux d'avoir un réservoir plein ! c'est aussi pour cela que sous 20 litres de gas-oil cette pompe peux donner des signes de faiblesses !
maintenant avec les différents teste que tu as fait , je pense que la pompe est trop faible et qu'elle ne tourne pas à pleine puissance .
il est beaucoup plus galère de la déposer avec un réservoir plein car tu ne la vois pas !

___________________________________________
un 6 en ligne [ bmw e34 524 TD an 1991 ] problème de démarrage - Page 2 Bmw  sinon ....rien !!! [ bmw e34 524 TD an 1991 ] problème de démarrage - Page 2 Lol4
erthovin89
erthovin89
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 27
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014

[ bmw e34 524 TD an 1991 ] problème de démarrage - Page 2 Empty Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

Lun 25 Aoû 2014, 11:54
je suis totalement d'accord avec toi. d'ailleurs je me suis dit que comme je suis tomber en panne de GO la pompe a tourner dans le vide, et du fait qu'elle n'a pas tourner depuis plus d'un an, elle a du ce fatiguer. cela fait qu'il ne doit plus avoir asser de debit dans le circuit de GO pour sortir de ma pompe a injection et aller au injecteurs. J'ai donc commander une pompe de gavage neuve sur ebay je la reçois d'ici 2 jours et je reviendrais dire si cela refonctionne ce que j'espere fortement car sinon c'est que c'est la pompe est morte et le prix n'est pas le meme du tout :$

bon je te remercie beaucoup de toute ton aide et je te dit a bientot avec de bonne nouvelle (j'y crois) ;).....
erthovin89
erthovin89
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 27
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014

[ bmw e34 524 TD an 1991 ] problème de démarrage - Page 2 Empty Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

Ven 29 Aoû 2014, 13:30
Bonjour, je viens donner des nouvelles. Après avoir remonter ma pompe de gavage neuve il n'y avait toujours pas de GO qui sortait de ma pompe a injection. J'ai donc demander a un ami garagiste de me prêter la même pompe a injection avec les même numéro de série et qui elle est bien fonctionnelle. Donc je vais remonter avec la remplaçante et je reviendrais dire ce qu'il en ai. Pour info j'ai pensé a une mauvaise compression dans la pompe d'injection du faite qu'elle est pas rouler depuis longtemps et comme il y avais de l'eau dans le GO cela a peut être détériorer la pompe. Bref on vera bien
erthovin89
erthovin89
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 27
Localisation : Migennes 89400
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 23/08/2014

[ bmw e34 524 TD an 1991 ] problème de démarrage - Page 2 Empty Re: [ bmw e34 524 TD an 1991 ] problème de démarrage

Ven 29 Aoû 2014, 16:39
Bon me revoilà. Après avoir changer la pompe a injection, il n'y a toujours pas de GO en sorti de pompe. Je n'y comprend plus rien. De plus j'ai un nouveau souci. Mon voyant vert indiquant que je peux démarrer ne s'allume plus après le préchauffage. Vu que tu est le seul a me répondre peux stpl m'aider a trouver une solution ou m'expliquer qu' est ce qu'il ce passe sur mon centenaire motoriser. En espérant avoir de tes nouvelles je te dit a bientôt.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum