Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

dégoutté :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

dégoutté :(

Message par bajio11 le Ven 03 Oct 2014, 01:00

j'ai une Volkswagen polo 1.2ess 65cv 12v 3 cylindre année 2003 kilométrage 118 000 km, j'ai refait les segment + coussille + bielle + poussoir + chaine d'istribution et son tendeur + kitte courroie et ces tendeur j'ai dit cette fois c bon je vais etre alaise et marché bien a la fin quon on la allumé et j'allé marché un peu pour la rodé le tour minute ne dépasse pas 30mm le moteur s'étouffe d'aprés scaner il a détecté le capteur de l'arbre a cam mais il ma dit vérifier d'abord la vanne de gaz d'échappement mais le probleme il y'avais un passage de circuit juste au de sous de cette vanne mais on a pas trouvé ce circuit et meme pas son embranchement (remarque avant jlé acheté comme sa sans ce circuie yavé juste le truc sorti veut dire ou sort ce circuit ctt) et avant que je lui change tout sa elle marché trés bien sans ce circuit elle tiré bien breff :( je comprend plus rien je croix ce mécano est nulle j'ai besoin d'un schéma sur cette embranchement svp et est ce que vous avait une idée plus clair pour réglé ce problem ? merci d'avance :(

bajio11
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 23
Localisation : algérie
Emploi : étudiant
Niveau technique automobile : aucun niveau
Date d'inscription : 03/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: dégoutté :(

Message par karamelchaud69 le Sam 04 Oct 2014, 03:22

Salut ta fais tout ça sans faire la vidange? Moi le rodage je le fais sur place régime ralentit une journée compète.
La 1ere friction doucement et constante.jai changer mès segment a 398 000km la je suis a 635 419km passât 1.9 de 1995 j'ai refait le pinion d'arbre a cam qui lâche en décalent la distrib .sa cè de la voiture les voiture depuis kinder surprise 😲 presque tu la resoi dans un oeuf et c'est toi qui la remonte ta impression racheté un voiture 🚗 qui te n' appartiendra jamais.
Tu soi avoir un problem simple .vérifie tous air.essence électrique.tête reposée bon courage mec.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 43
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum