Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014
Voir le profil de l'utilisateur

[ Peugeot 106 1.1 ] problème de démarrage à chaud

le Ven 10 Oct 2014, 10:15
bonjour à tous , j'ai un problème depuis un bon moment qui n'est toujours pas résolu

Quand la voiture est chaud  si je m'arrête et que je la redémarre après quelques minutes (10) environ les tours minutes sont très instable sa fait du yoyo entre le me 1000 et 500 à la limite de caler mais ne cale pas !
il y a aussi quand le regime  est stable si je met les lumières les tours minutes chute

à froid la voiture démarre trés bien et le régime est stable ,il y a uniquement quand le moteur est chaud que le problème apparait
au démarrage  

le moteur pas à pas a  étais changer il y a 2 jours !
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

le Ven 10 Oct 2014, 13:40
@adrien67600 a écrit:
il y a aussi quand le regime  est stable si je met les lumières les tours minutes chute
Salut

mesure ton alternateur (12,5V mini au ralenti, 14 à 14,5 V en accéléré)
Si tu essaie de démarrer en mettant les gros consommateurs, elle démarre bien?
Ton filtre à essence est propre?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014
Voir le profil de l'utilisateur

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

le Ven 10 Oct 2014, 15:00
alors déjà merci d'avoir répondu

alors là je viens de tester de l'allumer à froid avec toutes les lumières ,le dégivrage arrière les feux de détrèsse le chauffage ,l'autoradio et l'aiguille faisait du yoyo et la voiture tremblé légèrement !

Ensuite comment je peux mesurer l'alternateur ?
le filtre à étais changer il y a 2 mois
Et quand j'ai tout coupé le régime étais asser stable
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

le Ven 10 Oct 2014, 17:27
@adrien67600 a écrit:
alors là je viens de tester de l'allumer à froid avec toutes les lumières ,le dégivrage arrière les feux de détrèsse le chauffage ,l'autoradio et l'aiguille faisait du yoyo et la voiture tremblé légèrement !

la voiture a démarré normalement ou elle avait du mal?
pour tester alternateur/batterie, il te faut un multimètre réglé sur 20V, tu démarres, au ralenti tu dois avoir 12,5V, accéléré(à 2000trs/min par ex)tu dois avoir 14 à 14,5V
faire les 2 mesures

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014
Voir le profil de l'utilisateur

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

le Ven 10 Oct 2014, 18:55
elle démarre bien sauf que 2 seconde après le démarrage et que tout les consommateurs sont allumer  les tours minutes font du yoyo
j'ai 14.26 v au ralenti
et 14.21v en accélerer
c'est surement une mauvaise injection ?
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

le Sam 11 Oct 2014, 12:47
cafouillage à chaud, ça me fait plutôt penser à un problème de bobines d'allumage, mais je ne sais pas comment les tester

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

le Dim 12 Oct 2014, 09:03
Salut,

Peux-tu préciser l'année de ta 106 ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : bas rhin
Emploi : ouvrier
Niveau technique automobile : débutant
Date d'inscription : 10/10/2014
Voir le profil de l'utilisateur

Re: [ Peugeot 106 1.1 ] problème de démarrage à chaud

le Dim 12 Oct 2014, 10:13
ben c'est quel s'allume mais après les tours minutes deviennent instable
30/09/1996
c'est en plus une série limité
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum