Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Boite cvt mini R50 de 2002Mar 21 Nov 2017, 23:06Palou77
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 49
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014
Voir le profil de l'utilisateur

[ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

le Dim 12 Oct 2014, 22:22
Bonsoir chers internautes,
Je viens de scruter plusieurs heures ce forum très intéressant,  pour essayer de résoudre le problème sur ma clio 135 000 KM.
Ma panne est souvent évoqué dans votre forum comme dans beaucoup d'autre et je n'ai pas trouvé la solution.
J'ai acquis en décembre 2012 cette clio de 2004, et en été 2013 j'ai eu plusieurs coupures du moteur sur l'autoroute en 2 mois, et après mettre mis sur le bas coté, elle redémarre et tout va bien.
Tout fonctionnement dans la voiture, Pas de voyant défaut allumé, et surtout aucun défaut relevé par le garage.
J'ai contrôlé l'alimentation gasoil, pas de fuite , beaucoup de bulles entre la pompe injection et le filtre (  ce que j'ai pu observé sur d'autre clio, conclusion normal)

Je me rapproche de l'ancien propriétaire et j'obtiens toutes ses factures d'entretien et dépannage.
Entretien régulier au garage Renault, distribution repris en 2012, et depuis 2007 jusqu"en 2012 plusieurs factures reprennent des relevés de défaut, de remplacement de vanne egr, de batterie... Donc le problème existé déjà....

Bien sur elle a refait le probleme en juin 2014, période chaude,
En suivant les recommandations de votre forum, j'ai testé la batterie, OK, remplacer le filtre a gasoil, remplacer capteur MPH,
retour garage pas de défaut, test valise du cablage OK, permutation des relais OK....RAS. Le problème persiste. et en début en fin septembre 2014 plus de démarrage. Je précise, vous tourner la clé normalement, le démarreur ne se lance pas, si vous tourner la clé rapidement pour aller directement sur le démarage, le démarreur tourne mais elle ne démarre pas.

Dépanneuse et retour Garage, pas de défaut , et au bout de 2 semaines un matin , elle redémarre, depuis 3 jours elle tourne bien.
Avez vous des idéees, des points a vérifier ?
Wil
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 49
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014
Voir le profil de l'utilisateur

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

le Mar 14 Oct 2014, 22:43
scratch bonsoir, y aurait il un technicien dépanneur Renault sur le forum , peut on me mettre en relation avec ?
dans l'attente de vous lire

___________________________________________
Willy42
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 49
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014
Voir le profil de l'utilisateur

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

le Sam 25 Oct 2014, 20:18
Bonsoir,
Est ce que un disfonctionnement de l'antidémarrage ( voyant rouge sur le tableau de bord) peut générer des coupures moteurs en roulant ?

___________________________________________
Willy42
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 43
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009
Voir le profil de l'utilisateur

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

le Lun 27 Oct 2014, 01:42
salut pour ta question.
le code constructeur dis voyant orange attention.
voyant rouge problème donc le moteur ce mais en sécurité.
la maladie des 1.5 dci boitier préchauffe .pompe injection .boitier antidémarrage. demande le code de démarrage a Renault pour voir ci cé pas ta clés qui est déprogrammé. Jai eu cette panne sur un senic. bon courage
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 49
Localisation : RIVE DE GIER
Emploi : artisan
Niveau technique automobile : debutant
Date d'inscription : 12/10/2014
Voir le profil de l'utilisateur

Re: [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant

le Mer 29 Oct 2014, 22:17
Bonsoir KARAMELCHAUD69,
Je te remercie de tes infos,
Comme la panne est intempestive, je ne pense pas à la clé déprogrammée le problème de non démarrage serait permanent.
Concernant la pompe à injection, je ne suis pas qualifié pour mettre les doigts et le garage m'a certifié qu'elle fonctionne bien.
J'ai examiné le calculateur tableau de bord ( boitier noir sous le tableau de bord coté conducteur ( merci pour les infos et photos sur le site) connecteurs et relais nettoyé, état des câbles et rien d'anormale.
Voila 3 semaines qu'elle fonctionne bien (sans arrêt moteur et prob démarrage)... en attente

___________________________________________
Willy42
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum