Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 26
Localisation : 42
Emploi : Dessinateur intérieur/exterieur
Niveau technique automobile : Débutant
Date d'inscription : 26/02/2014
Voir le profil de l'utilisateur

id?e [ BMW E46 320D M47 an 2002 ] voyant orange

le Lun 27 Oct 2014, 16:14
Bonjour,

Je possède un 320D de 2002 en E46 avec 101 000 kilomètre certifier.

Depuis 3 jours quand j'arrive au travail (environ 20 kilomètre par trajet ) quand je coupe le moteur j'ai un voyant qui s'allume orange et il reste allumer environ 1 mn sauf si je redémarre la voiture et la coupe aussi tôt .

Quelque c ?

http://www.casimages.com/i/141027041657256697.jpg

Cordialement,
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 36
Localisation : Bruxelles
Emploi : Designer Airbus
Niveau technique automobile : Diplomé...
Date d'inscription : 25/10/2014
Voir le profil de l'utilisateur

id?e Re: [ BMW E46 320D M47 an 2002 ] voyant orange

le Mer 29 Oct 2014, 19:56
Tu as regardé ton niveau d'huile? moi j'ai ce témoin qui s'allume mais au démarrage pendant quelques dizaines de secondes puis s’éteint, c'est cette pièce qui est à changer à ta prochaine vidange si ton niveau d'huile est correct:

http://www.ebay.de/itm/BMW-3-Series-E46-318d-320d-330d-330xd-Oil-Level-Sensor-12617508003-12611439810-/330695808949?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item4cff0197b5



Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 26
Localisation : 42
Emploi : Dessinateur intérieur/exterieur
Niveau technique automobile : Débutant
Date d'inscription : 26/02/2014
Voir le profil de l'utilisateur

id?e Re: [ BMW E46 320D M47 an 2002 ] voyant orange

le Jeu 30 Oct 2014, 11:52
Ba écoute , en Mars 2014 Turbo neuf donc j'ai changer déshuilleur , debimetre pour etre trankil donc non sa peut pas venir de la.

Enfaite le souci venez de mon niveau d'huile qui été au mini, 1 L d'huille en attandant la vidange dans 1000 kil . ^^

Merci quand meme
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum