TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation CastorJojoJeu 20 Jan 2022, 18:23albatros
Présentation jml22Mer 19 Jan 2022, 13:06jml22
PrésentationMar 18 Jan 2022, 05:26ced-46
PrésentationLun 17 Jan 2022, 06:19ced-46
Aller en bas
avatar
seb c15
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 44
Localisation : dijon
Emploi : banque
Niveau technique automobile : nul
Date d'inscription : 03/11/2014

[ CITROEN C15 FIRST ] panne des clignotants / warning Empty [ CITROEN C15 FIRST ] panne des clignotants / warning

Lun 03 Nov 2014, 17:12
Bonjour à tous,

après quelques signes de fatigue, mes clignotants ne fonctionnent plus sur mon C15 FIRST. les warning non plus.

Les fusibles ont été vérifiés : RAS.
Le commodo ne "semble" pas être en cause dixit le mécano, qui me dit que "ça marche", ou "ça marche pas", mais comme il y a eu des signes de fatigue, ça ne doit pas venir de là.

En gros, les clignotants ont commencé de déconner , marchant une fois sur deux, ou encore après plusieurs tentatives (j'abaisse le levier, le remonte, puis le rabaisse, et de temps en temps, ça fonctionnait). Bref, tant et si bien que maintenant, ça ne fonctionne plus du tout.

Voulant éviter de payer plus cher que la valeur de mon C15 (qui me rend mille services , pour 200 000 km tout de même...), je me tourne vers vous...

Donc je me suis rendu dans une casse, pensant que le relais était foutu. Le gars de la casse a bien eu beau chercher, il n'a pas trouvé le "relais" concerné.
Il me demande de regarder sur internet...

C'est bien ce que j'ai fait, mais à part des "pubs" pour oscaro and co, j'ai rien trouvé de plus...

Ma question est simple : ou donc se trouve le relais qui commande les clignotants sur un C15 FIRST (je précise, car ce sont les derniers C15, a priori, c'est différents des anciens C15...)
j'ai bien trouvé plusieurs boitiers avec des fils, ça doit donc être des relais, mais en actionnant les clignotant, on ne ressent pas de "clic"...

merci pour votre aide....

Seb
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 49
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ CITROEN C15 FIRST ] panne des clignotants / warning Empty Re: [ CITROEN C15 FIRST ] panne des clignotants / warning

Mar 04 Nov 2014, 16:08
Salut
donne plus d'info elle est de quel année la C15
met une photo des relais



pense a sortir relais un a un pour nettoyer les broches de connexion, elle sont peut être oxydé

___________________________________________
[ CITROEN C15 FIRST ] panne des clignotants / warning 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ CITROEN C15 FIRST ] panne des clignotants / warning Alh
Arrow https://www.techniconnexion.com/
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum