Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 750i E38 V12 5.4L 326chSam 16 Déc 2017, 21:15V12
Bmw 750i E38 V12 5.4L 326chSam 16 Déc 2017, 21:14V12
PrésentationSam 16 Déc 2017, 18:58sylver-fox
Citroën C15 diesel 1989Sam 16 Déc 2017, 18:57CLEMENT42
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 30
Localisation : Essonne
Emploi : Acheteur auto
Niveau technique automobile : Connaissances théoriques et mécanique de base
Date d'inscription : 09/11/2014
Voir le profil de l'utilisateur

[ AUDI TT 1.8T 180 an 2004 ] Problème affichage température d'eau

le Dim 09 Nov 2014, 15:22
Bonjour à tous,

Je possède un TT 180 mk1 de 2004 100% d'origine depuis 1 an 1/2, depuis quelques jours l'aiguille de température d'eau bug à froid.

Quand la voiture est froide ( 5-10 premiers kilomètres), l'aiguille monte jusqu'à 130 degrés, le témoin de surchauffe s'allume, et au bout d'une minute maximum tout reviens à la normal, l'aiguille reviens à 90 degrés et ne bug plus....

J'ai changé la sonde température par une audi neuve (sonde verte) , quand je teste le canal 49 (température d'eau) l'écran m'affiche bien 110/120 degrés puis 90 degrés d'un coup et l'aiguille reviens à sa position normale.

Je ne pense donc pas à un soucis de PI....

Quelqu'un à-t-il déjà eu le même problème????

je n'ai plus d'idées et rien n’apparaît à la valise....
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum