Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
panne feu argAujourd'hui à 10:49verguet
panne feu argAujourd'hui à 10:29verguet
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014
Voir le profil de l'utilisateurhttp://montage-photo-lobby.xooit.be/index.php

[ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Mar 11 Nov 2014, 16:48
Bonjour ,

j'ai mon voyant moteur qui ces allumer hier apres midi et plus aucune puissance comme si je n'avais pas de turbo

donc j'ai demonter ma vanne egr et nettoyer j'ai trouver un peu d'huile dessus et dans le collecteur

j'ai demonter mon debimetre idem un peut d'huile

je remonte le tout voyant moteur eteint mais toujours aucune puissance
la le voyant ces rallumer et ne veut plus s'eteindre , je branche mon appareil ( de merde lol ) car il me detecte 0 defaut alors que le voyant etait allumer pendant le diag , mais j'ai vue que la pression de je cite [ tuyau tubulaire d'admision ] et de 0.94 bar

donc j'ai demonter le capteur de pression qui etait d'ailleur tres encrasser je l'ai nettoyer avec un chiffon sec , aucun resultat

je vais vous dire les essaie que j'ai fait

j'ai inverser les electrovanne ( vanne egr>turbo ) ce sont les meme reference
j'ai verifier tout les tuyau de depression
j'ai boucher la vanne egr
j'ai demarrer sans debimetre
j'ai demonter mon echappement apres le turbo ( je penser au cata )
toujour rien aucune amelioration


quesque vous en pensez ? turbo hs ?
Merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31633
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Mer 12 Nov 2014, 06:04
Salut,

Vérifies aussi l'état des grosses durites d'air

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014
Voir le profil de l'utilisateurhttp://montage-photo-lobby.xooit.be/index.php

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Mer 12 Nov 2014, 08:10
elle ont pas l'air mauvaise
aujourd'hui je vais chercher une vectra dti pour piece , je vais essayer de changer le turbo dans un premier tant et bien verifier les durite comme tu me conseil ced-46

sinon il pourrait avoir autre chose ?
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014
Voir le profil de l'utilisateurhttp://montage-photo-lobby.xooit.be/index.php

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Ven 14 Nov 2014, 08:17
up svp
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31633
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Sam 15 Nov 2014, 06:03
Salut,

Les durites sont ok ?

Tu as contrôlé le turbo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014
Voir le profil de l'utilisateurhttp://montage-photo-lobby.xooit.be/index.php

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Sam 15 Nov 2014, 16:22
sur le turbo les palme sont abimer comme ci quelque chose etait rentrer dedans
les durites sont ok
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31633
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Dim 16 Nov 2014, 06:11
Salut,

Ok donc il faut commencer par le remplacer

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 26
Localisation : maubeuge
Emploi : aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 21/04/2014
Voir le profil de l'utilisateurhttp://montage-photo-lobby.xooit.be/index.php

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Dim 16 Nov 2014, 09:33
j'ai un turbo de 2.2 dti il passe mais j'ai quelque modif au niveau de l'echappement
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31633
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel omega b 2.0 dti ] perte de puissance puis voyant allumé

le Dim 07 Déc 2014, 05:36
Salut,

Je te déconseille de faire ce genre de modification ... tu en es où ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum