Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 32
Localisation : Florange
Emploi :
Niveau technique automobile : moyen
Date d'inscription : 12/06/2014
Voir le profil de l'utilisateur

malade [ BMW E46 325ti an 2003 ] problème de clignotant avant

le Mar 18 Nov 2014, 15:32
Salut a tous,

depuis 2 jours j'ai un petit problème avec ma 325, je vous explique:

Moteur coupé, tous les clignotants fonctionnent correctement, et dès que je mets le contact, le clignotant droit fait des sienne et clignote a toute vitesse...

J'ai contrôlé les ampoules, mis du nettoyant contact sur chaque prises, gratté les contact ect...

Il n'y a pas de prises fondu ou autre... juste le voyant rouge des feux avant allumé...

Si quelqu'un a eu affaire a cela ou bien s'il y a des conseils a donner je prends.

Merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31519
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

malade Re: [ BMW E46 325ti an 2003 ] problème de clignotant avant

le Dim 07 Déc 2014, 08:39
Salut,

Quand il clignote vite, est-ce que le clignotant arrière s'allume ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 32
Localisation : Florange
Emploi :
Niveau technique automobile : moyen
Date d'inscription : 12/06/2014
Voir le profil de l'utilisateur

malade Re: [ BMW E46 325ti an 2003 ] problème de clignotant avant

le Jeu 11 Déc 2014, 19:08
Oui toutes les ampoules fonctionnaient...

J'ai changé toutes les aploules à l'avant, et depuis le problème ne vient plus...

Donc problème reglé :)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum