Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 35
Localisation : Liège
Emploi : Enseignant
Niveau technique automobile : 3
Date d'inscription : 28/11/2014
Voir le profil de l'utilisateur

[Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Ven 28 Nov 2014, 20:55
Bonjour,
Je suis nouveau sur ce forum (qui m'a l'air bien sympa) et pas doué en mécanique.
j'ai un problème de démarrage avec ma kangoo 1.5 dci 68 cv. tout ressemble à une panne de démarreur, quand je démarre il clik une ou plusieurs fois mais
- le démarreur est ok.
- la tension aux bornes de la batterie est ok
- la voiture démarre avec une pente

je crois qu'il s'agit d'un problème électrique car les voyant batterie et stop, bien qu'allumé s'éteignent par flash. Comme si le courant se coupait durant une micro seconde.

Je ne sais pas quelles mesures prendre ni ou les prendre ou quels tests je pourrais effectuer.

Je suis aller chez mon garagiste hier mais là bas, évidemment, la voiture a démarré sans problème plusieurs fois de suite (et les voyants ne clignotaient pas).

Merci d'avance pour votre aide

Martin


Dernière édition par Martinmarteau le Lun 01 Déc 2014, 22:22, édité 2 fois
Petit mécano
Petit mécano
Masculin Nombre de messages : 132
Age : 32
Localisation : chartres
Emploi : technicien electrique
Niveau technique automobile : c'est ma passion mais j'apprend a mesure
Date d'inscription : 27/11/2014
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Ven 28 Nov 2014, 21:24
Tu a combien a la batterie exactement?

___________________________________________
Pourquoi mettre 300chvx sous un capot,lorsque l'on y met un Ane au volant.car on ne fera jamais d'un Ane un cheval de course!!
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 35
Localisation : Liège
Emploi : Enseignant
Niveau technique automobile : 3
Date d'inscription : 28/11/2014
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Ven 28 Nov 2014, 21:33
Merci;

12,8 v de mémoire
mais hier mon garagiste a fait un test de démarrage avec son appareil et c'était ok
Petit mécano
Petit mécano
Masculin Nombre de messages : 132
Age : 32
Localisation : chartres
Emploi : technicien electrique
Niveau technique automobile : c'est ma passion mais j'apprend a mesure
Date d'inscription : 27/11/2014
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Ven 28 Nov 2014, 21:53
Ok combien de km. Ton demarreur et dans quel etat?car ca ressemble a un demarreur qui "colle" mais jsuis pas specialiste

___________________________________________
Pourquoi mettre 300chvx sous un capot,lorsque l'on y met un Ane au volant.car on ne fera jamais d'un Ane un cheval de course!!
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 35
Localisation : Liège
Emploi : Enseignant
Niveau technique automobile : 3
Date d'inscription : 28/11/2014
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Sam 29 Nov 2014, 00:20
Salut acidburn,
Alors elle a 160 000 km,
Je suis assez d'accord avec toi, ça ressemble à un démarreur qui colle seulement voilà, j'ai changé le démarreur et le problème est le même.

J'ai vraiment l'impression que c'est un faux contact quelque part à cause du témoin de batterie qui 'clignote' mais je ne sais pas comment vérifier / tester cette hypothèse.

Merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 132
Age : 32
Localisation : chartres
Emploi : technicien electrique
Niveau technique automobile : c'est ma passion mais j'apprend a mesure
Date d'inscription : 27/11/2014
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Sam 29 Nov 2014, 01:08
Je suis pas un specialiste mais ya pas un relais de demarreur la dessus? A verifier. Ta batterie a combien de temps?si tu peux essaie avec une batterie que tu est sur qu'elle fonctionne .peu etre que ta batterie "s'ecrase"lorsque solicité

___________________________________________
Pourquoi mettre 300chvx sous un capot,lorsque l'on y met un Ane au volant.car on ne fera jamais d'un Ane un cheval de course!!
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 54
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Sam 29 Nov 2014, 14:51
Salut
nettoies les pattes de tes relais, il se peut qu'elles soient oxydées
lève la platine porte relais et vérifie qu'il n'y ait pas un fil coupé

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 35
Localisation : Liège
Emploi : Enseignant
Niveau technique automobile : 3
Date d'inscription : 28/11/2014
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Lun 01 Déc 2014, 22:21
Merci de toutes vos réponses.
Le problème est résolu, il s'agissait d'un faux contact dans le circuit de masse.
Cela a été arrangé en connectant un nouveau câble entre la moteur et la borne - de la batterie.

Merci

Martin
Petit mécano
Petit mécano
Masculin Nombre de messages : 132
Age : 32
Localisation : chartres
Emploi : technicien electrique
Niveau technique automobile : c'est ma passion mais j'apprend a mesure
Date d'inscription : 27/11/2014
Voir le profil de l'utilisateur

Re: [Renault Kangoo I 1.5 dci an 2006] Problème de démarrage [Résolu]

le Lun 01 Déc 2014, 22:50
et c reparti pour un tour
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum