Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 46
Localisation : Le Havre
Emploi : factotum
Niveau technique automobile : Nul
Date d'inscription : 19/11/2014
Voir le profil de l'utilisateur

MEGANE 2 DCI 1,5 INJECTEUR 4 DEFAILLANT

le Sam 29 Nov 2014, 22:54
Bonjour,
J'ai un problème au démarrage avec ma mégane 2 DCI 1,5 (150 000km), Elle fume "bleu" le moteur tourne sur trois pattes et une fois chaud tout reviens dans l'ordre comme je l'ai expliqué dans un poste précédent j'ai passé la voiture à la valise qui m'a indiqué problème boitier préchauffage....Après plusieurs conseils j'ai demandé à un pote mécano de revérifier et là il s'agit de l'injecteur 4 qui ne se met pas en route à froid donc son conseil c'est de mettre un produit pour nettoyer les injecteurs et puis si ça ne fonctionne pas et bien il le changera
Il y a pas mal de poste ou des personnes ont eu des problèmes d'injection mais je n'arrive pas à trouver la panne tout à fait identique à la mienne enfin j'ai pas trouvé !
Bref vos conseils sur le produit à choisir ou même sur son éfficacité ou bien si ma panne vous parle n'hésitez pas .... Merci d'avance
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum