Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Panne 5008Hier à 14:33LOUIS7454
alarme tecno globe TG 2001Ven 15 Déc 2017, 15:19patnat
Présentation Ven 15 Déc 2017, 05:05ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mécano
Mécano
Masculin Nombre de messages : 375
Age : 32
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011
Voir le profil de l'utilisateur

heureux [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Dim 30 Nov 2014, 12:53
salut a tous, je viens vous voir parce que je n'ai trouvé aucune solution, j'ai dans un premier temps le voyant de préchauffage allumé a chaud, certains l'ajoutent mais moi je n'en veux pas, j'ai fait des recherches, on parle de couper le fil 53 sur le calculateur ou rajouter un relai, or je n'ai aucun des deux, ou je pourrais encore regarder?

j'ai aussi le voyant d'huile allumé, mais tout est lubrifié comme il faut, j'ai débrancher la sonde au bas de la cartouche du filtre a huile il reste allumé, j'ai aussi mis a la masse le fil, pareil reste allumé, pareil que devrais je encore vérifier?

merci pour vos réponses
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Lun 01 Déc 2014, 18:12
Bonsoir !

Le voyant de préchauffage allumé moteur chaud , il sert aussi à signaler 
un défaut moteur ,passe la voiture à la valise , il se peu que ça te signale l
l'injecteur "pilote Cyl n°4 " bien vérifier l'état du fil !


A suivre 



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Mécano
Mécano
Masculin Nombre de messages : 375
Age : 32
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Lun 01 Déc 2014, 19:15
bonsoir

merci je vais vérifier, j'ai des accoups moteurs aussi, mais j'ai débrancher le débitmètre et plus de soucis, le fil de l'injecteur pilote déjà vérifié et il est en bon état. c'est lié peu être? Mais je n'ai que le voyant de préchauffage pendant 8 secondes a la mise de contact, il ne reste pas allumé en permanence.

merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Mar 02 Déc 2014, 14:48
@matti a écrit:bonsoir

merci je vais vérifier, j'ai des accoups moteurs aussi, mais j'ai débrancher le débitmètre et plus de soucis, le fil de l'injecteur pilote déjà vérifié et il est en bon état. c'est lié peu être? Mais je n'ai que le voyant de préchauffage pendant 8 secondes a la mise de contact, il ne reste pas allumé en permanence.

merci
RE

Oui le fil souvent en mauvais état  ,source de panne  la cause est ( clé spéciale pas utilisé). 
voir photo de la clé "ci dessous "!

Mais il peut être aussi en panne dans sa fonction électrique ( envoi de signaux au DDE )

Voila à suivre 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Mécano
Mécano
Masculin Nombre de messages : 375
Age : 32
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Mar 02 Déc 2014, 15:53
re

j'ai trouvé la cause du préchauffage a chaud, le vendeur m'avait parlé d'un relais que le dielesiste avait rajouté pour ouvrir l'actuateur en plus grand lors du démarrage a chaud, il avait quelques soucis de ce coté la. J'ai donc cherché sur le moteur directement, et dans la gaine a câbles qui longe le moteur il y était et justement sur ce fameux fil gris/bleu. Une petite photo pour illustrer



j'ai donc enlevé ce relais et rebranché le tout à l'origine, et le voyant ne s'allume plus a chaud maintenant :) j'ai aussi recalé la pompe en même temps qui a été calée au repère de démontage quand le dielesiste a fait les joints.

pour l'injecteur pilote, je l'ai testé avec l'ohmmètre, 113ohm, je voulais mettre l'autre que j'avait encore, mais ce n'est pas la même fiche de branchement. Les fils sont propres souples non craquelés.

maintenant me reste plus que ce voyant d'huile allumé, je me suis dit c'est peut être lié avec le relais rajouté, mais non pareil, j'ai essayé avec un autre compteur de 325tds et il est allumé aussi. j'ai remarqué au passage que le voyant rouge qui indique un défaut de km ne s'est pas allumé.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Mar 02 Déc 2014, 16:09
Réputation du message : 100% (1 vote)
Bien joué.
Je vais voir pour le voyant huile.
Salut @+.

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Mécano
Mécano
Masculin Nombre de messages : 375
Age : 32
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Mar 02 Déc 2014, 16:39
J'ai trouvé une info pour le voyant, il ne servirait pas seulement a montrer la pression mais aussi le niveau d'huile, donc si capteur de niveau HS ou débranché soit disant il s'allume
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Mar 02 Déc 2014, 18:10
@matti a écrit:J'ai trouvé une info pour le voyant, il ne servirait pas seulement a montrer la pression mais aussi le niveau d'huile, donc si capteur de niveau HS ou débranché soit disant il s'allume

RE

Ça me rappelle une vieille histoire  les E.28 524 td ,lorsque qu'il y avait un problème de
turbo c'était  aussi le voyant d'huile qui s'allumait !

Mais pour la jauge dessous le carter moteur c'est bien possible car il me semble
quelle utilise un contacteur reed  dans le transmetteur ?

A suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Mécano
Mécano
Masculin Nombre de messages : 375
Age : 32
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Mar 02 Déc 2014, 21:20
re, tu penses que la jauge est en dessous, je vais voir ça dès que je la mets sur le pont.

merci

edit : pour l'histoire du turbo, c'est certainement lié a une perte de pression d'huile, donc ça serait avec le capteur de pression et non de niveau?
avatar
Mécano
Mécano
Masculin Nombre de messages : 375
Age : 32
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011
Voir le profil de l'utilisateur

heureux Re: [BMW 325tds M51 de 96] problème voyants ( sujet abandonné )

le Jeu 04 Déc 2014, 13:40
salut a tous

bon j'ai regardé et j'ai bien un capteur de niveau, je l'ai démonté, nettoyé au nettoyant freins, on entends bien a l'intérieur le flotteur bouger, j'ai testé, il fait bien contact quand c'est plein et pas de contact quand c'est vide, je l'ai remonté, remis l'huile bien sur, et toujours le voyant allumé, j'ai testé la continuité il fait bien contact.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum