Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 18:40 par Laure B

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 14:20 par patnat

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 00:01 par mista

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 04:45 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Lun 27 Fév 2017, 19:05 par seb33470

[A4 V6 2,8 essence] coupure moteur, ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par neo30 le Dim 04 Jan 2015, 11:12

Bonjours à tous,

Je viens vers vous, pour vous demander de l'aide !!!
Mon voisin n'etant presque jamais là, m'a demender de faire tourner ça voiture, hors aujourd'hui j'ai un souci !!! je vous explique:
Quand je démarre le véhicule le matin, pas de soucis elle démarre, je la laisse tourner un peu et apres 5 minutes elle cale et la impossible de la redémarrer, j'attend...... et la je remet le contact, elle démarre, je part, en roulant elle à des coupures moteur, elle broute et s'arrete, j'attend un peut (5 minutes) je remet le contact et là elle repart.
Je dois me servir de ce véhicule toute la semaine prochaine, pourriez m'aider à résoudre ce petit souci !!!!

Merci, au plaisir de vous lire.

neo30
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 45
Localisation : gard
Emploi : technicien de maintenance
Niveau technique automobile : je me débrouille
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par albatros le Dim 04 Jan 2015, 12:13

Bonjour neo30,

Manifestement à lire les symptômes, elle a un problème d'alimentation en essence à contrôler par le plus simple en premier le filtre à essence s'il n'est pas bouché par des saletés venant du réservoir ... ensuite en second temps si le filtre n'est pas en cause voir le bon fonctionnement de la pompe de gavage ( essence ) se trouvant dans le réservoir



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par neo30 le Dim 04 Jan 2015, 12:18

Bonjour Albatros,

Peux tu me dire ou se trouve le filtre à essence, car je connais pas le véhicule !!
Je vais voir si la pompe à essence tourne !!!
PS: Là , je viens d'essayer de la démarrer, mais rien, elle ne veux plus démarrer.
Merci de prendre du temps pour m'aider !!!

neo30
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 45
Localisation : gard
Emploi : technicien de maintenance
Niveau technique automobile : je me débrouille
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par albatros le Dim 04 Jan 2015, 12:28

confused

Je ne sais pas où se trouve le filtre à essence soit dans le compartiment moteur voir sous la voiture fixé à la caisse comme le font certains Constructeurs scratch

En regardant sous la voiture à partir du réservoir tu suis les tuyaux qui vont vers le moteur

Contrôle ta pompe à essence si tu peux avec un Voltmètre pour voir si elle est bien alimenter en 12 Volts

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par neo30 le Dim 04 Jan 2015, 13:02

Re,

Je viens de regarder au niveau de la pompe à essence, j'ai débrancher le connecteur, et en sortie du connecteur, contact mis !!! j'ai que 5 volts entre un marron et le noir/violet, et l'autre marron et le noir/violet, car il y a 2 marron sur la connectique. je viens aussi de vérifier tous les fusibles qui se trouvent côté portière avant gauche, ils sont tous bon !!! y en a t-il d'autres ailleurs ???
Et pourquoi j'ai que 5 volts ????

neo30
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 45
Localisation : gard
Emploi : technicien de maintenance
Niveau technique automobile : je me débrouille
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par albatros le Dim 04 Jan 2015, 13:32

Déjà Il faudrait que tu es la RTA (revue technique automobile) de cette Audi c'est quand même plus pratique pour chercher une panne  Exclamation

Ensuite lorsque tu mets le contact ... entends tu la pompe à essence faire un bruit genre BZZZ quelques secondes comme quoi elle fonctionne Question

Ensuite aux bornes de la pompe, tu devrais avoir 12 Volts en mettant le contact  scratch

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par neo30 le Dim 04 Jan 2015, 13:43

Re,

Désolé pour la RTA, mais je ne l'ai pas !!!!
Quand je met le contact, la pompe ne fait aucun bruit, mais ce qui me surprend le plus, c'est que j'ai que 5 volts sortie connecteur, ça c'est bizarre !!! j'ai vérifier le fusible de la pompe et il est bon (tester en ohmmètre).
Là je coince !!!!

neo30
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 45
Localisation : gard
Emploi : technicien de maintenance
Niveau technique automobile : je me débrouille
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par neo30 le Dim 04 Jan 2015, 15:02

Re,

il y a maintenant 1/2 heure que la voiture à redémarrer et depuis tout va bien.
Je ne comprend pas ce qui c'est passé, la pompe à essence tourne bien quand le moteur est démarrer.
Juste une petite précision, pendant les forte pluie du moi d'octobre dans le Gard, cette voiture a était inondé dans le compartiment batterie et calculateur, cela peut il avoir une incidence si le calculateur a baigner dans l'eau ???
En tout cas merci pour la rapidité des infos que tu m'as donner !!!
je te tiens au courant dans la semaine si tous ce passe bien ou pas hi hi hi !!!
;-))

neo30
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 45
Localisation : gard
Emploi : technicien de maintenance
Niveau technique automobile : je me débrouille
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [A4 V6 2,8 essence] coupure moteur, ne démarre plus

Message par albatros le Dim 04 Jan 2015, 16:10



Tu aurais dû commencer par cette information primordiale, il est vrai que si le calculateur a baigné dans l'eau ceci explique cela !!!

Par contre il n'est pas impossible après avoir séché qu'il refasse des siennes à cause d'une éventuelle oxydation de ces composants , il faudrait le faire contrôler par un Professionnel pour s'assurer de son bon fonctionnement avec le facteur temps donc sa durée de bons et loyaux services !!!

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum