Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Panne 5008Hier à 14:33LOUIS7454
alarme tecno globe TG 2001Ven 15 Déc 2017, 15:19patnat
Présentation Ven 15 Déc 2017, 05:05ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mar 24 Fév 2015, 17:32
@syde58 a écrit:Me revoilà après un autre essai sur mon véhicule.
Moteur  tournant à chaud,aiguille de température à 82 degrés.Après j'arrête le moteur et je remets en route aussitôt (ne pêne pas à démarrer),et là: aiguille retombée presque à zéro ,alors que 3 minutes avant le ventilo du radiateur moteur se mettait en marche.Je n'avais pas fait attention  avant si ce mano de température me faisait des siennes.
RE

Tu doit avoir le fil de la sonde temp eau , qui se balade ,qui touche ,par la ou qui touche à la 
masse ce peu expliquer le coté bizarre de la température eau au tableau de bord , par contre 
je ne saurais pas te dire ou se trouve exactement ,la sonde d'eau , voir sur une corsa diesel ;
dommage j'ai une Corsa C mais c'est une 1,2.L essence !

PS /dernière New on me dis le sonde se trouve à gauche du moteur ,à coté boitier thermostat § 

A + 


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mar 24 Fév 2015, 17:46
J'ai pensé, suite au remplissage du liquide de refroidissement et qu'il y a aucune purge à faire sur ce type de véhicule,et que l'on se retrouve avec une poche d'air ? (car je n'ai pas tenté ton système avec la pompe),cette sonde pourrait peut être nous jouer des tours ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mar 24 Fév 2015, 17:49
@syde58 a écrit:J'ai pensé, suite au remplissage du liquide de refroidissement et qu'il y a aucune purge  à faire sur ce type de véhicule,et que l'on se retrouve avec une poche d'air ? (car je n'ai pas tenté ton système avec la pompe),cette sonde pourrait peut être nous jouer des tours ?
RE

Chez Opel ils disent la sonde jamais ; mais voir les deux fils qui sont raccordés dessus
peut être  !

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mar 24 Fév 2015, 18:27
J'ai été voir,pas de fils de débranchés (c'est des bonnes prises).je t'ai envoyé un autre message mais tu n'as pas dû le recevoir. Je ne connais pas la contenance du circuit de refroidissement ,Quand j'ai vidangé celui-ci,j'ai ouvert le bouchon au bas du radiateur ,j'ai changé la pompe,j'ai remis un bidon de 5 litres. Pas de purge puisqu'il n'y en a pas !
Je n'ai pas encore essayé ton système de pompe comme tu le décris si dessus.Mais pour le moment,le liquide circule bien puisqu'il revient dans le bocal.il monte légèrement moteur chaud en marche,puis redescend à son niveau à froid.Température à 85 degrés,ventilo radiateur embraye,chauffage habitacle fonctionne.Tout est Ok sauf cette fichue panne pour redémarrer à chaud.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mer 25 Fév 2015, 09:02
@syde58 a écrit:J'ai été voir,pas de fils de débranchés (c'est des bonnes prises).je t'ai envoyé un autre message mais tu n'as pas dû le recevoir. Je ne connais pas la contenance du circuit de refroidissement ,Quand j'ai vidangé celui-ci,j'ai ouvert le bouchon au bas du radiateur ,j'ai changé la pompe,j'ai remis un bidon de 5 litres. Pas de purge puisqu'il n'y en a pas !
Je n'ai pas  encore essayé ton système de pompe comme tu le décris si dessus.Mais pour le moment,le liquide circule bien puisqu'il revient dans le bocal.il monte légèrement moteur chaud en marche,puis redescend à son niveau à froid.Température à 85 degrés,ventilo radiateur embraye,chauffage habitacle fonctionne.Tout est Ok sauf cette fichue panne pour redémarrer à chaud.

Salut !

Chez bmw nous avons une panne qui ressemble à ton problème de démarrage à chaud ,qui 
viens souvent du capteur d'arbre à cames ,tu passe à la valise moteur presque froid tu trouves
rien , et moteur bien chaud le moteur refuse de démarrer , 

Nous on le refroidit soit avec de l'eau ou un aérosol à faire du froid , si moteur démarre au quart de tour ,la tu change le capteur  AAC  le problème est résolu , regarde pour en acheter un soit tu vois ICI :ou chez Opel vu le coût 20€ ,tu peu même le changer direct si tu ne veux te compliquer la  vie  avec ce truc la !

Le capteur AAC tu vas le trouver fixé par une vis sur l'avant de la culasse ,essais déjà ça ,c'est 
aussi une panne connue sur les Renault Modus diesel .

Pour le manomètre de temp eau , ça doit être surement une autre panne laisse de coté pour
le moment  !





PS :pour la bombe aérosol voir :CECI





___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Faire un relevé des défauts moteur chaud :

le Mer 25 Fév 2015, 13:42
RE

Une autre solution part faire un trajet d"environ 30 k ms ,emmène ta valise de diagnostic 
avec toi .

Avant de faire redémarrer le moteur à chaud ,branche la valise essai de démarrer ,fait un Diag 
avec relevé des défauts regarde si tu le défaut > .P0340 Capteur d’arbre à cames , ou d'autres défauts d’affiché sur ta valise  !


A suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mer 25 Fév 2015, 16:03
Bonjour,
Tant qu'à faire on change le capteur d'arbre à cames,mais dit moi,je ne comprends pas trop le défaut de démarrage à chaud avec ce capteur ACC.
J'ai fait ce test avec ma valise ,hier ,moteur chaud après 35 km et elle n'affichait rien,aucun défauts.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mer 25 Fév 2015, 16:35
Attention aussi la valise ce n'ai pas
non plus la coure des miracles .
Et je sais de quoi je parles.
A+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mer 25 Fév 2015, 16:42
Pour ce capteur,çà peu lâcher comme çà ?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mer 25 Fév 2015, 17:41
J'ai commandé le Capteur d'arbre à cames chez un fournisseur de ma région,réception vendredi.De plus ce matin j' ai acheté une batterie neuve dans un magasin spécialisé dans ce domaine.
Elle a intérêt a reprendre du poil de la bête avec les problèmes qu'elle me cause depuis que je l'ai acheté.
je te tiendrai informé!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Mer 25 Fév 2015, 20:16
@syde58 a écrit:Pour ce capteur,çà peu lâcher comme çà ?

RE

Ben justement nous on préférerait qu'il lâche pour de bon voiture en panne 
avec défaut mémorisé et affiché , mais malheureusement avant qu'il tombe en 
panne pour de bon ,ça comme ça il est en panne épisodiquement  , le boitier n'ayant
pas le temps de mémorisé le défaut ,la galère même pour nous les pros !

Au fait j'ai lu sur un autre forum ,que cette Opel avez déjà u en 2013 des problèmes
avec le démarreur ?

J'ai entendu dire que  ce moteur Opel 1.3/cdti avait eu des problème avec pompe à injection
Haute pression ,et aussi avec les injecteurs et ça se vois pas sur la fameuse valise !

Bonne soirée 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Jeu 26 Fév 2015, 08:40
Bonjour BMW PASSION,

Pour déposer la batterie,j 'ai trouvé comment enlever le tablier des essuies glaces,mais pour changer le capteur d'arbre à cames, y a t'il quelque chose à respecter ?
Enlever la prise, retirer la vis et remettre le neuf ?
Pas de calage à faire ?,car j'ai vu sur d'autres véhicules qu'il fallait positionner une pige sur volant moteur etc....
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Jeu 26 Fév 2015, 09:15
@syde58 a écrit:Bonjour BMW PASSION,

Pour déposer la batterie,j 'ai trouvé comment enlever le tablier des essuies glaces,mais pour changer le capteur d'arbre à cames, y a t'il quelque chose à respecter ?
Enlever la prise, retirer la vis  et remettre le neuf ?
Pas de calage à faire ?,car j'ai vu sur  d'autres véhicules qu'il fallait positionner une pige sur volant moteur etc....
Salut !

Remplace d'abord tu batterie " avant de commander et  changer le capteur AAC "  fait un essai
si elle ne démarre toujours pas à chaud , 

La tu remplace tout simplement le capteur qui est fixé par une vis sur la culasse , et surtout éviter de mettre le contact  quand tu auras déconnecté la prise du capteur AAC .Pour la batterie compare les prix de chez Opel , moi pour ma Corsa j'ai acheté la batterie  chez eux ,par ce quelle sont bonne qualité puisque ,leur  batteries sont fabriqué par  Général Motors =Opel  et en prix ils sont bien placé !

Voila à suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Jeu 26 Fév 2015, 09:48
Merci pour tes infos, j'ai déjà acheté la batterie chez des pros ,elle n'est pas encore posée,et le capteur est commandé,je le reçois demain.De toute façon,la batterie a sept ans,elle servira pour dépannage,quand au capteur,il aura été changé,çà va remettre en place les neurones du calculateur !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Jeu 26 Fév 2015, 11:09
@syde58 a écrit:Merci pour tes infos, j'ai déjà acheté la batterie chez des pros ,elle n'est pas encore posée,et le capteur est commandé,je le reçois demain.De toute façon,la batterie a sept ans,elle servira pour dépannage,quand au capteur,il aura été changé,çà va  remettre  en place les neurones du calculateur !
RE

Oui tu a raison une fois changer le capteur , chez Opel ils mon dis que ça ne peu pas venir de celui
PMH du vilebrequin l'auto ne démarrait pas du tout !Après si ça continue la faire passer chez un 
 "diéséliste Bosch"  pour faire un test d'injection sur  la valise Bosch !

On ce tient au courant 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Jeu 26 Fév 2015, 11:24
Ok, on sera fixé demain,j'aurai fait le nécessaire.
Encore merci pour tes conseils !
je te tiendrai au courant.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Ven 27 Fév 2015, 18:04
Réputation du message : 100% (1 vote)
Bonjour BMW PASSION,

Batterie neuve mise en place,capteur arbre à cames changé par un neuf.
Essais sur route; Je précise après avoir démarré à froid ( impéccable), j'ai davantage de pêche à l'accélération Première,Deuxième, Troisième .....Sans mettre le pied dedans! Au bout de quelques kilomètres,J'ai monté le moteur à température 80°.J'arrête le moteur et redémarre aussitôt ,pas de soucis,sauf que je ne trouve pas trop la pêche du turbo,mais roule très bien.Je reviens à mon domicile, j'arrête à nouveau le moteur,et là,j'attends 15mn. L'instant fatidique Démarrage .... ouf! Enfin.Ce n'est pas un démarrage franc,3 tours du moteur en comparaison de la C3 Citroen 1.4 HDI de ma femme qui démarre au quart de tour (ce véhicule à 9000km ,neuf).
A voir sur sur deux trois jours,
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Ven 27 Fév 2015, 18:24
@syde58 a écrit:Bonjour BMW PASSION,

Batterie neuve mise en place,capteur arbre à cames changé par un neuf.
Essais sur route; Je précise après avoir démarré à froid  ( impéccable), j'ai davantage de pêche à l'accélération Première,Deuxième, Troisième .....Sans mettre le pied dedans!  Au bout de quelques kilomètres,J'ai monté le moteur à température  80°.J'arrête le moteur et redémarre aussitôt ,pas de soucis,sauf que je ne trouve pas trop la pêche du turbo,mais roule très bien.Je reviens à mon domicile, j'arrête à nouveau le moteur,et là,j'attends 15mn. L'instant fatidique Démarrage .... ouf! Enfin.Ce n'est pas un démarrage franc,3 tours du moteur en comparaison de la C3 Citroen 1.4 HDI de ma femme qui démarre au quart de tour (ce véhicule à 9000km ,neuf).
A voir sur sur deux trois jours,
RE

Ben voila au moins une bonne ,nouvelle ,pour la pêche au Turbo tout est relatif ce 
n'est qu'un moteur 1,3L , mais moi qui suit un curieux par mon métier ,est ce le montage
de la batterie neuve ,ou le capteur ou un peu des deux ????

Mais bon peut être aussi que j'ai le défaut de vouloir savoir le pourquoi du comment !

A bientôt 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Ven 27 Fév 2015, 20:05
Réputation du message : 100% (1 vote)
Je penserai au capteur,parce que j'ai oublié de te dire, quand je l'ai démonté ,le moteur était légèrement chaud,et après nettoyage et inspection à la loupe,j'ai vu qu'il avait une petite fente, minime,mais une petite fente,celle-ci a disparu après refroidissement.
Comme quoi,il y avait bien une histoire de capteur !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Ven 27 Fév 2015, 20:16
@syde58 a écrit:Je penserai au capteur,parce que j'ai oublié de te dire, quand je l'ai démonté ,le moteur était légèrement chaud,et après nettoyage et inspection à la loupe,j'ai vu qu'il avait une petite fente, minime,mais une petite fente,celle-ci a disparu après refroidissement.
Comme quoi,il y avait bien une histoire de capteur !
RE

Bien vu bien ,ça c'est bien observé ce qui semble expliquer que je ne mettais pas 
trompé sur le compte du capteur AAC ,c'est pour ça que je préconisais la bombe
refroidissante ou le diagnostic est immédiat avec redémarrage à chaud du moteur !

Mais bon sauf erreur je crois que l'on tient le bon bout !

Bon week-end 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Ven 27 Fév 2015, 20:42
On va voir comment çà se comporte dans les prochains jours,je te tiendrai au courant !
Bon week-end et surtout et encore MERCI !....
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Ven 27 Fév 2015, 21:05
@syde58 a écrit:On va voir comment çà se comporte dans les prochains jours,je te tiendrai au courant !
Bon week-end et surtout et encore MERCI !....
Bonsoir !

Lorsque que ton problème sera réglé ,je retournerais  voir mes bmw ;on se tient 
au courant pas de soucis !

A très bientôt 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Sam 28 Fév 2015, 17:04
Bonjour BMW PASSION,

Une panne bizarre vient d'arriver,essais de la voiture normale,démarrage à chaud et à froid impeccable.Mais j'ai eu un problème en roulant,plus rien sous la pédale d'accélérateur (au ralenti ),je me suis arrêté sur le bas côté,le voyant antidémarrage s'est allumé.J'ai coupé le contact,et redémarré aussitôt,plus de problème !
T'as une idée sur ce genre de panne ? un quart d'heure avant,je passais ma voiture sous les rouleaux pour la laver.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14453
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Sam 28 Fév 2015, 17:20
@syde58 a écrit:Bonjour BMW PASSION,

Une panne bizarre vient d'arriver,essais de la voiture normale,démarrage à chaud et à froid impeccable.Mais j'ai eu un problème en roulant,plus rien sous la pédale d'accélérateur (au ralenti ),je me suis arrêté sur le bas côté,le voyant antidémarrage s'est allumé.J'ai coupé le contact,et redémarré aussitôt,plus de problème !
T'as une idée sur ce genre de panne ? un quart d'heure avant,je passais ma voiture sous les rouleaux pour la laver.

Ben pas vraiment !

Si ce n'est qu'un rapport avec le lavage ,si l'incident est arrivé après le lavage tout 
dépend ou ce trouve le calculateur d'injection , on a vu ça chez bmw ou le calculateur qui
ce trouvait dans une niche dans le tablier vers la batterie ,et les écoulements bouché par des feuilles mortes il prenait l'eau !

J'avoue que sur ce véhicule qui doit être comme une Corsa ,je voie pas vraiment ou il 
se trouve exactement ?

A vérifier  No

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 178
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

r?solu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

le Sam 28 Fév 2015, 18:13
La batterie se trouve dans une niche compartiment moteur sous le tablier des essuies glace à droite du conducteur.Maintenant,je recherche à quoi ressemble le calculateur.
Il est vrai qu'avec le lavage au rouleaux ça envoie pas mal d'eau.Mais c'est quand même bizarre que cette panne est arrivée une fois et qu'elle ne s'est pas renouvelée.

Je devais partir en région parisienne demain,mais là j'ai un doute !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum