Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

[ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Voir le sujet précédent Voir le sujet suivant Aller en bas

malade [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par haubruge le Jeu 26 Fév 2015, 17:54

bonjour à tous,
je suis passé comme d'autres sur la réserve... le plein refait, sans souci de démarrage, j'ai roulé plus de 30 km à 130km/h.
1ère panne, après pause de 1 heures, 5 km plus loin, le moteur s’arrête au ralenti, véhicule arrêté. redémarre pour tousser à 500 m. diagnostic électronique (concession OPEL à 500m) aucun défaut à la valise... redémarre 2x pour s'arrèter dans la minute...remorqué chez moi, je change filtre gazole... Remarque: la batterie s'epuise vite pour un réamorçage... sans succès...charge batterie ok... en cause, sans doute électrovanne, ou soudure de commande électrovanne sur calculateur de l'injection? (panne fréquente???)
en attendant, l'électrovanne est apparente, juste à côté des contacts elec, au sommet du bloc moteur... (la carte qui contrôle l'injection se cache bcp plus bas, derrière le bloc moteur)
Puis-je me permettre un essai de pontage de l’électrovanne,  pour confirmer le défaut??? study

haubruge
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 51
Localisation : 31260
Emploi : IDE
Niveau technique automobile : base
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par BMW PASSION le Sam 28 Fév 2015, 15:58

Salut !

Si tu peu le faire sur l' alimentation + de l'électrovanne branche un des fils 
d'une lampe témoin 12:volt 21 /watts , l'autre fil à la masse sur le moteur , 
pour savoir si ton  électrovanne est bien alimentée en +15 après contact !

Deuxièmement c'est bizarre que ça arrive après le plein refait, est ce que tu sur
de ne pas avoir embarqué de mauvais ( gasoil ) attention aux grandes surface !


Et le filtre à gasoil le gasoil dedans était comment , pour remplacer un filtre à gasoil
pour que ça se purge bien et ne pas épuiser la batterie toujours le remplir avec du gasoil
bien propre !


A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par haubruge le Sam 28 Fév 2015, 17:15

Merci pour cette réponse, BMVV , pardon W Passion,
car je désespère ;
pour te répondre, question gazole, en manque de tunes, je m'approvisionne n'importe où, au moins cher, et parfois trop tard, c'est entendu... cependant après le plein, j'ai bien roulé...
après la panne, changé filtre, pas plus encrassé que ça, pas de mayo... filtre remplacé, gavé à la toque à la seringue...avec du propre...

sur ce modèle, ya un tas de trucs qui pompe sur la batterie (assistance de direction pour commencer; clim? cependant coupée... que sais-je, encore?)

En attendant, je retrouves sur forum un défaut connu, sur carte calculateur d'injection qui commanderait cet électro-aimant, une soudure souvent mise en cause ; pourquoi chauffe-t-elle??? j'appelle un magnétiseur?

merci du conseil, pour vérifier la bonne alim de électrovanne, je vais le faire... ses fixations foireuses me suggèrent qu'elle a déjà été remplacée auparavant...

avant ta réponse, j'ai tt d mm tenté de ponter l'électovanne ; entrée/sortie, avec une pièce raccord transparente ; ci-joint, lien photo de la vanne en question : http://www.potinauto.com/images/imagecache/fiche_article/190310_1382453706.gif.

en attendant, pontage transparent, j'ai pas vu passer la moindre goutte de carburant... je désespère encore...

merci pour cette lecture, pour ta réponse... et respects

haubruge
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 51
Localisation : 31260
Emploi : IDE
Niveau technique automobile : base
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par BMW PASSION le Sam 28 Fév 2015, 17:25

RE

Fais moi un copier coller du lien du Forum ou il parles de cette fameuse carte 
électronique !

Merci 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par haubruge le Lun 02 Mar 2015, 10:13

Bonjour

merci encore de cette réponse
voici 3 liens vers ce forum

le premier concerne ce calculateur
en 2d et 3eme liens ce sont les photos et zoom sur la carte en question.


http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet401200.htm

http://images.forum-auto.com/mesimages/449440/ECU%20pompe%20bis%20zoom.JPG


http://images.forum-auto.com/mesimages/254031/zoom.jpg

merci

haubruge
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 51
Localisation : 31260
Emploi : IDE
Niveau technique automobile : base
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par BMW PASSION le Lun 02 Mar 2015, 10:19

Salut !

Est ce que le combo fonctionne et redémarre à chaud ,pour le moment 
si c'est le cas ,garde les deux derniers  liens sous le coude et roule sans te 
prendre la tête !

Tu me confirme pour que je puisse arrêter ton sujet !

Merci 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par haubruge le Mar 03 Mar 2015, 14:12

Salut !!!
Merci encore du suivi

concernant la panne, elle est maintenant totale
(qq redémarrages possibles, mais ça tournait pas plus de 30 sec)
maintenant plus rien ; et il me semble que le témoin défaillance electronique est maintenant permanent ; auparavant il s'éteignait après initialisation du système, et, pour rappel 1ère panne, la valise n'avait rien détecté)

concernant alim de l'électrovanne, je n'ai fait qu'un test avec testeur non digital : ya du jus, mais j'ai pas branché l'ampoule préconisée... il faut pouvoir confirmer une alim + de 15V, si j'ai bien compris?

étant mal équipé, je pense que l'accès au calculateur sera difficile ss prendre de risque... je suis ss doute contraint de remorquer vers mécano préféré...
(et le tout pourrait me coûter cher... sick...)

je ne manquerai pas de te faire part des suites...

Merci

haubruge
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 51
Localisation : 31260
Emploi : IDE
Niveau technique automobile : base
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [ Opel combo 1.7 dti an 2003 ] probable souci d'admission

Message par BMW PASSION le Mar 03 Mar 2015, 14:25

Ok je vois !


J'ai bien lus les liens que tu montres ,et surtout celui ou l'on parles 
de soudure :ICI  mais attention pour cela il faut être équipé d'un fer
à souder spécial , sinon tu risque de faire des  dégâts !

C'est le  moteur  1,7.L diesel ISUZU que tu doit avoir .

Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum