Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Sam 14 Mar 2015, 19:20
bonjour à tous,

je suis allée voir aujourd'hui une Megane 2 dci 120ch 2003 pour un problème de démarrage.

j'ai fais un diagnostic avec la canclip il y avait plus de connexion avec le calculateur injection.

quand je met la carte dans le lecteur le volant se débloque, mais lorsque j'appuie le bouton start
il s'affiche au tableau de bord "retirer la carte".
il n'y a pas de déclenchement du démarreur !!!!

j'ai vérifier dans le compartiment moteur les fusibles et les fils allant au calculateur,
rien à signaler !!!!

je voudrais savoir comment peut-on contrôler si le calculateur est alimenté ?

avant la panne définitive au bord de la route, il avait des pertes de puissance de temps à autre
puis pu de possibilité de démarrer.

je vous remercie d'avance de vos réponses.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31297
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 15 Mar 2015, 06:53
Salut,

Avec le schéma électrique tu vérifies les alimentations et surtout les masses :
Fichiers joints
schema électrique 1.9 dci.pdf Vous n'avez pas la permission de télécharger les fichiers joints.(258 Ko) Téléchargé 25 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 15 Mar 2015, 14:40
Salut ced-46,

Merci de m'avoir répondu aussi vite.

Est-ce que la panne du lecteur de carte peut interrompre l'alimentation du calculateur injection ?

Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 15 Mar 2015, 18:13
oui car sans contact tu alimente pas le + apc en attendant tu peut deja controler tes masses calculateur

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 15 Mar 2015, 18:17
as tu une seconde carte pour essayer et si tu as canclip lit les Default de ton UCH il te dira si ton lecteur de carte est en default

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 15 Mar 2015, 19:40
salut à tous,

j'ai pris une photo de l'écran de la fenêtre de la canclip.



il y a trois défauts: calculateurs 1094 ABS/ABR + 1337 UPC + 645 unité centrale habitacle

et il y a trois calculateurs non détecté: calculateurs 120 injection + 1232 direction assistée +
756 airbag/prétentionneurs

voilà ce que j'ai trouvé avec la valise canclip.

j'ai vérifié les masses du calculateur d'injection au niveau de la premier prise avec le multimètre;
rien trouvé d'anormal.

comment vérifier l'alimentation du calculateur, car si les masses sont bonnes je pense que ça
vient de son alimentation.

j'ai vu aussi avec la canclip que le +APC était éteint alors que lorsque je met la carte dans le
lecteur les voyants du tableau de bord s'allume puis s'éteint en laissant seulement le voyant du frein
de parking allumé.

j'espère que les informations vous seront vous aidez, car moi je patauge un peu.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 15 Mar 2015, 19:43
donne nous les default du 645 UCH

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Lun 16 Mar 2015, 08:05
Bonjour, younes_31000,

Je pars toute la semaine, je te fournirai les défauts du UCH vendredi soir !!!

merci de m'avoir répondu .

Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Sam 21 Mar 2015, 09:44
bonjour à tous,

comme convenu je vous met les photos de l'écran correspondant à UCH et UPC.

comme dit avant le +APC n'est pas actif, incompréhensif !!!





cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Sam 21 Mar 2015, 12:00
J'ai contrôlé l'UPC qui me donne aucune alimentation au calculateur gestion moteur.
À la borne PPH1 plot n°4 aucune alimentation
À la borne PPM1 plot n°1 n°2 aucune alimentation
À la borne PPH1 plot n°11 aucune alimentation après contact .
voilà ce que j'ai contrôlé, je pense que l'UPC est malade.

Si quelqu'un peut confirmer, je vous remercie d'avance de vos réponses.

Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Sam 21 Mar 2015, 12:53
je corrige mon erreur au niveau du contrôle des bornes.

à la borne PPH2 plot n°11 aucune alimentation après contact.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Sam 21 Mar 2015, 20:50
@younes_31000 a écrit:as tu une seconde carte pour essayer et si tu as canclip lit les Default de ton UCH il te dira si ton lecteur de carte est en default




tu as essayer ca ?

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 22 Mar 2015, 17:37
Salut younes_31000, non, le propriétaire n'a qu'une seule carte. Tu crois qu'un défaut du lecteur de carte peut causer la perte de l'alimentation du calculateur gestion moteur? Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 22 Mar 2015, 17:42
bonjour
donne nous les Default UCH et UPC s'il te plais

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 22 Mar 2015, 18:27
Défauts UCH : df014 circuit repose carte df005 carte df010 circuit combiné manette sous volant df027 circuit capteur température extérieure df031 liaison lève vitre impulsionnel .

défauts UPC : df009 circuit +APC

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 22 Mar 2015, 21:48
oki je pense que ton souci viens de ton verrou de colonne Mais cette piece doit etre remplacer par une piece neuve et se programme d'elle meme au premier branchement sur le vehicule

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Lun 23 Mar 2015, 09:01
Bonjour younes_31000,

la colonne se débloque à chaque fois que j'appuie 5 secondes sur le bouton start pour avoir le +après contact que je peux avoir, car inscrit comme défaut dans l'UPC.

Il y a un un problème d'alimentation électrique au calculateur gestion moteur qui doit venir de l'UPC ou peut être de l'UCH.

Merci de m'avoir répondu.

Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Lun 23 Mar 2015, 09:03
Bonjour younes_31000,

la colonne se débloque à chaque fois que j'appuie 5 secondes sur le bouton start pour avoir le +après contact que je ne peux pas avoir, car inscrit comme défaut dans l'UPC.

Il y a un un problème d'alimentation électrique au calculateur gestion moteur qui doit venir de l'UPC ou peut être de l'UCH.

Merci de m'avoir répondu.

Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Lun 30 Mar 2015, 18:17
Bonjour à tous,

j'ai le propriétaire de la megane m'a ramener un UPC acheter sur le boncoin comme convenu.
Je l'ai monté ce week-end puis la voiture a redémarré sans problème , en ayant aucun voyants allumé.

Mais voilà, la voiture n'a plus de suralimentation comme il me l'avait signaler lorsque j'ai regardé pour la première fois sa megane !!!!

De 840 tr/mn à 2000 tr/mn elle n'a aucune patate !!!!

donc j'ai roulé avec le canclip brancher, je me suis aperçu qu'il n'y avait aucune pression turbo.

Aucun tuyaux de dépression débrancher.
Le turbo a été changé et la vanne EGR aucune.

J'ai demandé au propriétaire de trouver un débitmètre pour le changer.

Est-ce possible que le débitmètre donne aucune ouverture turbo?

Cordialement.


___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Lun 30 Mar 2015, 18:18
La vanne EGR a été changé aussi.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
Tech-modo
Tech-modo
Masculin Nombre de messages : 736
Age : 45
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Mar 31 Mar 2015, 10:20
Bonjour
petit tuyau sortie pompe a vide vers le turbo se bouche au niveau de la pompe a vide essaye de mettre un trombonne dedans

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Mer 01 Avr 2015, 18:38
Bonjour younes_31000,

Merci de ta réponse, je pense qu'il y a un problème sur circuit de dépression, car aucuns voyants s'allument même si je monte les tours moteur à 4500 trs/mn.

j'ai demandé au propriétaire d'aller chercher le capteur de dépression "si ça s'appelle comme ça" cette pièce a deux tuyaux branché de dépression dessus et il se trouve en contre bas accroché à gauche du coffre à batterie.

je pense que cette pièce doit peut être déconné et donner de mauvaises informations au calculateur moteur.

Je vérifierai ce que tu m'as dit si ça fonctionne pas.

Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Dim 05 Avr 2015, 17:02
bonjour à tous,

je reviens vers vous pour vous signalez que la voiture refonctionne normalement.

j'ai contrôlé tous les tuyaux de dépression et tester l'étanchéité de celui-ci ras.

j'ai contrôlé électrovanne de suralimentation, EGR (pourtant changé) et le volet étouffoir ras.

j'ai contrôlé le débitmètre ras puis en contrôlant sa prise je me suis aperçu quelle n'était alimenté en 12v.

donc j'ai repris le canclip et j'ai effacé les défauts et là la suralimentation est revenu de suite.

donc par déduction, quand l'UPC a commencé à déconner puis tomber en rade, le calculateur a dû couper la suralimentation pour protéger le moteur.

problème résolu.

cordialement.


___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31297
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault Megane II 1.9 dci 120ch an 2003 ] Problème de démarrage (résolu)

le Lun 06 Avr 2015, 07:58
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16985-megane-et-scenic-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum