TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau membreAujourd'hui à 12:15mar30
NouveauHier à 21:03Golf6
Nouveau Hier à 14:28ced-46
Présentation Ven 18 Sep 2020, 15:19Nico 74400
Aller en bas
PatrickB
PatrickB
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 64
Localisation : St-Brieuc
Emploi : Jardinier
Niveau technique automobile : Bases
Date d'inscription : 28/03/2015

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 11:20
Bonjour,
je viens de remplacer le joint sur un injecteur: tout est ok.
Seulement voilà qu'après le démarrage du moteur, broutage et puis bon ralenti, je ne peux pas accélérer, rien à la pédale.
Si quelqu'un peut m'éclairer, je suis preneur.
Merci et bonne journée à tous.
avatar
moustique21
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 57
Localisation : 21320
Emploi : ingénieur territorial
Niveau technique automobile : entretien courant
Date d'inscription : 27/06/2014

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 12:55
Bonjour,

à tout hasard, la durit de retour est bien en place ? t'as rien oublié au remontage ? des fois faut pas grand chose...

bon courage.
PatrickB
PatrickB
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 64
Localisation : St-Brieuc
Emploi : Jardinier
Niveau technique automobile : Bases
Date d'inscription : 28/03/2015

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 13:12
Bonjour Moustique,
Merci de ta réponse.
Fausse alerte. Après un nouveau démarrage, l'accélération est revenue; Par contre j'ai le voyant de préchauffage qui reste allumé et le moteur qui broute au ralenti ?
J'ai actionné la poire d'amorçage du gazoil en voyant des bulles d'air dans les durites, puis fait un tour sur la 4 voies, histoire de décrasser tout ça. Le voyant s'éteint puis se rallume de temps a autre.
Et toujours ce broutage au ralenti.
avatar
moustique21
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 57
Localisation : 21320
Emploi : ingénieur territorial
Niveau technique automobile : entretien courant
Date d'inscription : 27/06/2014

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 14:03
as-tu bien vérifié la mise en place de la durit haute pression (alimentation de l'injecteur). Son remontage doit être soigné car sinon, elle fuit facilement. Pour ma part, j'ai dû la desserrer / resserrer 2 ou 3 fois avant qu'elle n'arrête de fuir.
par contre, je suis sec sur le voyant de préchauffage...
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 14:18
Salut
prend quelques photos de ton injecteur
pour le broutage il en reste d'aire dans le circuit,donc attendre que la purge se face
pour le voyant de préchauffage si avant démontage tous fonctionner alors tas du merdé quelque par
donc photos oblige

___________________________________________
[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Alh
Arrow https://www.techniconnexion.com/
PatrickB
PatrickB
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 64
Localisation : St-Brieuc
Emploi : Jardinier
Niveau technique automobile : Bases
Date d'inscription : 28/03/2015

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 15:30
Merci pour vos réponses.
Je ne me suis pas dégonflé, je suis allé chez Renault! Je leur explique et le gars a eu la gentillesse de brancher la valise: donc injecteur N°3 en défaut, manque de compression.
En rentrant a la maison, j'ai resserré un peu plus fort en faisant attention, car je ne voudrais pas casser la vis, je ne sais pas a quelle force serrer, d'ailleurs je n'ai pas de clé dynamométrique...
Le résultat est là, plus de broutage, ralenti normal et voyant éteint
Merci encore à tous.
Bon week-end
Cordialement
Patrick
avatar
moustique21
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 57
Localisation : 21320
Emploi : ingénieur territorial
Niveau technique automobile : entretien courant
Date d'inscription : 27/06/2014

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 17:22
bonne nouvelle !

bon week end
rouliault
rouliault
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 19
Localisation : France
Emploi : 0
Niveau technique automobile : 12volts
Date d'inscription : 28/03/2015

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Sam 28 Mar 2015, 19:03
Super!
J'ai la même. (avec une direction assistée HS)
avatar
younes_31000
Tech-modo
Tech-modo
Masculin Nombre de messages : 735
Age : 48
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Empty Re: [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur

le Dim 29 Mar 2015, 17:03
bonjour rouliault
ouvre ton propre post apres avoir avoir lu la charte
Merci

___________________________________________
[ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur 31 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:https://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner [ Renault clio 1.5 dci ] N'accélère pas après remplacement de joint sur un injecteur Super14 
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum