Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 13:09albatros
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 34
Localisation : INDRE
Emploi : OUVRIER
Niveau technique automobile : RAS
Date d'inscription : 02/04/2015
Voir le profil de l'utilisateur

[ BMW E39 530D an 1999 ] probleme ventilateur auxiliaire

le Jeu 02 Avr 2015, 21:19
Salut, et tout d'abord bonjour, je possède une bmw e39 530D de 99,

j'ai un problème de ventilateur aux..

j'ai bien la clim elle fait du froid, mais le ventilateur ne s'enclenche pas tout le temps, savez vous d'ou peut venir le problème???

Je m'explique:
 je démarre je met la clim et j'ai bien du froid, la j'ai de la chance le ventilateur aux tourne, et fonctionne normalement jusqu'a temps que j'éteigne totalement le véhicule.

et aléatoirement parfois au demarrage du véhicule le froid fonctionne mais le ventilateur aux ne s'enclenche pas je peut bien activer desactiver la clim il ne s'enclenche pas, meme au bout de 15 min..

je doit passer par la "case " redémarrage du véhicule pour le voir se remettre a tourner, sil il le veut bien.

Ce  qui est étrange c'est que quand il se met en route il marche parfaitement bien, il tourne en premiere vitesse parfois meme en deuxieme , si j'éteint la clim il s'arrete si je redémarre il redémarre ect, jusqu'au prochain redémarrage total du véhicule ou sa serat la roulette russe..;


si quelqu'un as une idée je suis preneur..

a savoir que le ventilo est neuf de marque ava acheter chez oscaro, vu les symptomes je pensait que cela venait du ventilo je l'ai renvoyer et ba celui la fait pareil, donc je pense pas que cela vienne du ventilo?? pour info c'est modele 3 fils d'origine j'ai bien entendue racheter un 3 fils.

j'ai penser au pressostat car quand je le débranche et que j'allume le moteur,le ventilateur aux ne s'enclenche pas meme si je le rebranche.. je suis obligé également de repasser par la case redémarrage du véhicule

voila une idée? déja vécu?

cdt
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31833
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ BMW E39 530D an 1999 ] probleme ventilateur auxiliaire

le Sam 04 Avr 2015, 07:52
Salut,

Vérifies bien l'état des cosses et du faisceau d'alimentation du ventilateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum