Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 20:25Flo384
présentationAujourd'hui à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 26
Localisation : Mulhouse
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 18/04/2015
Voir le profil de l'utilisateur

malade [ BMW E36 320i M50 ] ne démarre pas

le Sam 18 Avr 2015, 20:41
Bonjour,
J'ai un problème avec ma 320i.
Quand je démarre le moteur ne tousse pas, âpres vérification j'ai trouvé qu'il y avait pas d'allumage.
au début le moteur tournais mais aussitôt le moteur chauffais (plus que 90c), je coupais le moteur, et après plus moyen de la démarrer, il faut  attendre de le moteur soit complétement froid (comme ca en boucle).
Maintenant elle refuse complétement de démarrer.
Je sais plus quoi faire par quoi commencer, merci de me donner vos conseils vos piste, si jamais quelqu'un a déjà eu le même problème...
Voila merci pour vos suggestion, a bientôt.
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

malade Re: [ BMW E36 320i M50 ] ne démarre pas

le Sam 18 Avr 2015, 21:46
Bonsoir,
Où en est le niveau de liquide de refroidissement? La voiture n'a jamais fumé blanc?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

malade Re: [ BMW E36 320i M50 ] ne démarre pas

le Dim 19 Avr 2015, 16:39
Salut et 

Quand tu dis : Quand je démarre le moteur ne tousse pas, âpres vérification j'ai trouvé qu'il y avait pas d'allumage.


Quel contrôle te permet d’affirmer ceci , car sur ce moteur c'est un allumage "intégral "avec
une bobine par cylindre !

Si tu peu développer STP 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 29
Localisation : le havre
Emploi : carrossier peintre
Niveau technique automobile : cap mc
Date d'inscription : 08/05/2015
Voir le profil de l'utilisateur

malade Re: [ BMW E36 320i M50 ] ne démarre pas

le Ven 08 Mai 2015, 17:36
bonjour j'ai le même problème a tu trouver?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14348
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

malade Re: [ BMW E36 320i M50 ] ne démarre pas

le Ven 08 Mai 2015, 19:15
@Abkc Abkc a écrit:bonjour j'ai le même problème a tu trouver?  

Salut !

Comme deux voitures peuvent avoir les mêmes "symptômes " mais pas les mêmes
causes n'y les mêmes effet !

Nous te demandons de déposer ton propre sujet ,avec tes coordonnées et tes explications !

Merci par avance 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum