Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 50
Localisation : paris
Emploi : ouvrier
Niveau technique automobile : aucun
Date d'inscription : 20/04/2015
Voir le profil de l'utilisateur

[ Peugeot 206 1.4 essence an 2002 ] mode dégradé moteur chaud + voyant moteur

le Lun 20 Avr 2015, 18:40
Bonjour
Je possède une 206 xt premium de 2002 (1.4l 8v essence) avec 1350000 km
depuis quelques jours l'affichage anomalie antipollution + défaut catalyseur + voyant moteur d'affiché et mode dégradé.
Le même problème m’était apparu il y a 3 ans, mais était disparu très vite.
Non maintenant ce n'est pas le cas.
Premièrement je décide de changer les bougies .
et la je m’aperçois que la bougie la plus a gauche sors très difficilement (par rapport aux autres)
j'ai quand même réussi a la démonter.et je remarque des traces de rouille (bref pas belle du tout comparée aux autres)
en fait après plusieurs recherches il s’avère que le trou du gicleur d’essuie glace monter sur le capot n’était pas étanche et donc l'eau s'infiltrait et tombait a l'endroit de la bougie la plus a gauche.
d’où les traces de rouille et grippage de la bougie.
1 problème de résolu mais malgré le changement de bougies le problème "antipollution" n'a pas disparu.
Je décide donc de changer la bobine d'allumage (marque ngk commandée chez oscaro)
je la change pas de problème .mais problème toujours la.
Aujourd'hui je démarre la voiture et tiens!!! plus de voyant moteur allumé ...plus d'anomalie antipollution .
La voiture démarre au quart de tour, roule impeccable .
Je fais une dizaine de kms.je l’arrête.
10 min plus tard je la redémarre et rebelote .
Voyant moteur allumé ,anomalie antipollution + mode dégradé.
Bref je suis dégouté.
Donc en conclusion les anomalies n'apparaissent qu’après un redémarrage avec le moteur encore chaud.
étant au chômage il est clair que je ne pourrai pas me permettre de changer toutes les pièces susceptibles de causer ce problème a savoir :
sondes lambdas(2)
catalyseur
injecteurs
etc.
Sinon le problème est apparu après une immobilisation de 4 jours .
Si quelqu'un aurait une piste concernant ce problème je serai très reconnaissant.
Merci de m'avoir lu et pardon pour les fautes d'aurtograffe...
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot 206 1.4 essence an 2002 ] mode dégradé moteur chaud + voyant moteur

le Mar 21 Avr 2015, 05:41
Salut,

Le mieux est d’arrêter de remplacer des pièces sans contrôler et de la passer au diag afin de voir quel défaut est en mémoire

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum