Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
salutaton Aujourd'hui à 09:46thony 23
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 150
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

non [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

le Mar 28 Avr 2015, 12:03
Bonjour à tous,

Je repars sur un nouveau sujet.

Question:

Je mets le contact sans faire tourner le moteur,à ce moment là,la pompe de gavage située dans le réservoir se met à tourner,du moins je pense,un bruit comme si on gonflait un sac en papier pendant 3 à 4 secondes.
je laisse le contact,20 secondes plus-tard un léger,très léger clic se fait entendre côté compartiment moteur,je pense à un relais,mais je ne vois pas ou il se trouve,en tous cas ce clic ne vient pas de la boite à fusible,ou se trouve aussi d'autres relais.
Au bout de ces 20 secondes,la pompe n'émet plus de bruit.
Est ce normal ?
Merci pour vos réponses !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

non Re: [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

le Mar 28 Avr 2015, 16:52
Salut
oui c'est normal
la pompe s’active pour monté la pression dans le circuit, en suite elle se coupe jusqu’au démarrage de moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 150
Age : 64
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015
Voir le profil de l'utilisateur

non Re: [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

le Mar 28 Avr 2015, 19:39
Bonsoir Sacha,

Bon,ba voilà, une chose que je ne savais pas,et pour ce qui est du relais de la pompe,tu sais ou il se trouve ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

non Re: [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

le Jeu 30 Avr 2015, 20:43
normalement avec les autres relais mais ou exactement non je ne sais pas

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum