Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 90
Age : 59
Localisation : nord
Emploi : artisan(technicien dépanneur électroménager toutes maques
Niveau technique automobile : bien
Date d'inscription : 03/05/2015
Voir le profil de l'utilisateur

[ renault scenic 1.6 16v K4M ] ne démarre pas

le Dim 03 Mai 2015, 07:13
Bonjour a vous tous
je préfère tout expliqué que de faire en plusieurs messages ,
j'ai un Megane scenic 1,6l 16 v moteur K4M  je l'ai acheté avec un moteur dont la courroie de distribution a décalé a cause de la poulie de l'arbre a came
Après la dépose du moteur démontage courroie de distribution et culasse il y avais juste 2 soupape de plier . et petit coup sur les pistons.
Travaux effectué remplacement des soupapes joint soupape  et remise en etat les coup sur les pistons(enfin culasse remise en état)
au niveau distribution courroie galet (le kit complet)
Après remontage de l'ensemble avec le plus grand soins et en prenant le temps( pour moi mon travail est bien fait) .
Repose moteur  câblage  mais pas les phares ni cardan ni les roues avant .
Repose de la batterie et la surprise il ne démarre pas mais le démarreur entraine bien le moteur
vérification essence OK  alimentation bougie OK étincelle OK.
Vérification câblage tout semble correct , au niveau tableau bord les voyants font leur travail sauf le voyant diagnostic allumé .
A partir de la je n'insiste plus car je sais pas le pourquoi je me pose des questions
je préfère avoir l'avis de vous tous et m’aider a trouvé la cause .
Je précise quand je l'ai acheté il ne tournais pas donc ?
Je vous remercie tous pour une aide
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3749
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

le Dim 03 Mai 2015, 09:36
:bienvenue:

marino.p

Bonjour,

scratch Si tout est OK comme tu l'écris ... il ya de forte chance que le capteur PMH soit la cause du problème... A vérifier

A suivre ...



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Petit mécano
Petit mécano
Masculin Nombre de messages : 90
Age : 59
Localisation : nord
Emploi : artisan(technicien dépanneur électroménager toutes maques
Niveau technique automobile : bien
Date d'inscription : 03/05/2015
Voir le profil de l'utilisateur

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

le Dim 03 Mai 2015, 09:52
Bonjour albatros
merci de suivre mon problème.
oui pour moi j'ai bien tout respecter mais bon après on a des doutes je me dit es ce que la distri a bougé en fin compte on accuse tout.
oui j'y est pensé au capteur c'est bien celui qui est entre la boite et le moteur maintenu par 2 vis.
dans la semaine je vais recevoir le cd de mon elm (valise) pour la passé au test tu en pense quoi.
au pire si je veut revérifier la distri  comment je doit mis prendre faut il ressortir le moteur a toi de me conseillé.
c'est un peut con mais comme j'ai dit quand je l'ai acheté je l'ai pas vu tournée.
Merci de m'aidé

PS je rajoute un détail le capteur pmh est ok sa valeur est en neuf 250 ohms et le moi fait 247 ohms
je vais attendre l'avis d'autre personne et au pire je vais revérifier le calage de la distribution
merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

le Jeu 07 Mai 2015, 11:51
salut
petite question tu a caller le moteur avec les bonne pige ? l arbre a camme aussi ??
tu a un dephaseur d arbre a camme sur ton model ?
Petit mécano
Petit mécano
Masculin Nombre de messages : 90
Age : 59
Localisation : nord
Emploi : artisan(technicien dépanneur électroménager toutes maques
Niveau technique automobile : bien
Date d'inscription : 03/05/2015
Voir le profil de l'utilisateur

Re: [ renault scenic 1.6 16v K4M ] ne démarre pas

le Jeu 07 Mai 2015, 13:26
salut fabi
merci de me répondre oui avec le bon kit moteur et arbre a came non j'ai pas de déphaseur les deux poulie arbre a came sont les mêmes et au remontage j'ai respecter les arbre a came .Voila comment j'ai fait les deux arbres a came j'ai mis la parti excentrique vers le bas et j'ai bloqué avec l'outil au niveau vilebrequin l'encoche vers le haut j'ai mis la pige et j'ai tournée jusqu'au blocage moteur vérification par le cylindre coté boite pour le pmh ,suite au calage remontage courroie et réglage puis j'ai tournée le moteur 3 fois recontrole et tout est nickel
tu en pense quoi
merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum