Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 29
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013
Voir le profil de l'utilisateur

[ bmw e36 325tds M51 an 1993 ] Démarre et cale à froid plus problème d'accélération

le Ven 05 Juin 2015, 10:57
Bonjour à tous,

Je crée un nouveau post suite à de nouveau problème sur ma e36 325 tds de 1993.


Elle démarre au quart de tour à chaud mais à froid elle démarre puis cale. au bout d'un moment elle démarre le ralenti oscille puis arrivé à un certain moment sa se stabilise.

J'ai remarqué une légère fuite de go au tuyau haute pression du cylindre numéro 6 mais je ne suis pas sur que le problème de démarre et cale à froid vienne de cela car quand le moteur tourne et que le ralenti oscille elle ne tourne pas sur 5 pattes.

Et en plus de cela nouveau problème la voiture est limité à 3000trs des fois elle n’accélère qu'a 2000trs c'est variable.

Si par exemple j’accélère au point mort cava allé au alentours de 2500/3000trs et si de suite après je mets pied au plancher l'aiguille redescend et accélère de 1000 trs à 1500trs puis redescend à 1000trs puis remonte à 1500trs ainsi de suite tant que je reste appuyé a fond sur la pédale.

Cela fait une coupure net ,pas de ressemblance à un engorgement.

En essai routier impossible de rouler à plus de 2000trs en seconde .

J'ai évidement tester tout réglage actuateur.
La pompe est réglé 0.94 au comparateur

Elle ne fume pas et sent normalement . A chaud à peine je tourne la clé elle démarre.

Les frais de moins de 3 mois:

- Pré pompe du réservoir bmw
- Injecteur pilote bosch
- Démarreur é/s
- Pompe injection é/s
- Filtre à gasoil
- Sonde de température d'air beru

Les frais d'environ 2 ans:

- Réfection totale du moteur segmentation pochette de joint complète etc..
- toute les sondes et capteur sont neuf
- Réfection du turbo

Les seules pièces on va dire d'origine sur le moteur sont les 5 injecteurs et le potentiomètre de pédale

Passage à la valise aucun défaut n'en ressort.

En espérant avoir votre aide je vous remercie par avance
Nouveau
Nouveau
Masculin Nombre de messages : 26
Age : 29
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013
Voir le profil de l'utilisateur

Re: [ bmw e36 325tds M51 an 1993 ] Démarre et cale à froid plus problème d'accélération

le Sam 06 Juin 2015, 21:30
Je reviens pour donner des nouvelles et malheureusement personne n'a d'idée pour le nouveau problème

Donc aujourd'hui j'ai effectué toute la procédure de test d'alimentation électrique et test Ohm des capteurs et sondes sans aucune anomalie présente.

Test pression du circuit de gasoil et turbo avec mano ok ainsi que le test de la wastegate .


Pour la pompe échange standard , j'avais une 3eme pompe injection que je leur ai envoyé à la place de ma pompe injection défectueuse qui était sur l'auto pour me permettre de continuer à rouler en attendant la nouvelle.

Au final pour dire que j'ai essayé mon actuateur de la vielle pompe et verdict exactement pareil gros problème d'accélération

Donc après réflexion toute bête je me suis après montage de la nouvelle pompe symptôme complétement différent.

Alors je commence à avoir un sérieux doute sur le bas de pompe injection.

Je me tâte à remonter l'ancienne pompe pour voir si les symptômes sont les mêmes


Bmwpassion que pensez-vous du problème? Je pense et comprend bien que mon problème devient difficile via le forum mais on ne sait jamais
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum